L’Argus : cote auto, voiture d’occasion et actualité auto

freins qui se bloquent en roulant sur ma MGB

Répondre
  • jestre #1 03-05-2009 08:57:12

    bonjour
    freins qui se bloquent en roulant sur ma MGB DE 1972 .
    SANS TOUCHER LA PÉDALE DE FREIN LES FREINS SE BLOQUENT
    PROGRESSIVEMENT EN ROULANT DONC MOTEUR QUI TOURNE .
    QUAND J ARRETE LE MOTEUR LES FREINS SE DEBLOQUENT  PROGRESSIVEMENT .
    QUI PEUT ME DIRE QUEL EST LE PROBLÈME.NOUS AVONS PURGER ET VERIFI2 LES PIECES.
    APPARAMENT RIEN D ANORMAL.
      LE VÉHICULE EST EN TRÈS BON ÉTAT MERCI POUR VOS REPONSES

    0
  • abiuso #2 04-05-2009 21:08:33

    bonjour,
    je ne suis pas un expert des freins, mais d'après ce que je connais vérifie du coté de la dépression du servo frein qui lui est commandé par le carburateur et la pipe d'admission, s'est pourquoi ça bloque moteur allumé et ça débloque moteur à l'arrêt.
    Quelqu'un d'autre que moi de plus compétant,pourra mieux te conseillé je l'espère pour toi, car tout ce qui touche à la dépression d'un moteur ( carburation , admission , servo etc... ) n'est pas évident à réparer.
    bien à toi

    0
  • budyguy #3 05-05-2009 18:32:25

    Salut
    Ca m’est déjà arrivé sur une renault des années 70. J’avais mal réglé  la longueur de la tige qui va de la pédale de frein au servofrein et cela me bloquait les freins AR. Après réglage conforme de la cote, le problème  a disparu.
    A+

    0
  • mc gyver #5 06-06-2009 17:23:49

    salut
    possibilité de flexibles déterriorés a l'intérieur , des bouts de cahoutchouc font clapet anti-retour

    0
  • bruno1948 #6 19-02-2010 20:36:23

    est ce que tu as soltionné ton probleme ? ( j'ai une MGB de 1972 aussi ) est elle equipée d'un servo frein ?c'est pas d'origine mais souvent rajouté.peut etre mal monté mais d'apres ce que tu ecris ça vient du servo frein . tu peux m'ecrire sur mon mail.mon email  .

    0
  • mc gyver #7 20-02-2010 11:50:36
    Citation de bruno1948
    est ce que tu as soltionné ton probleme ? ( j'ai une MGB de 1972 aussi ) est elle equipée d'un servo frein ?c'est pas d'origine mais souvent rajouté.peut etre mal monté mais d'apres ce que tu ecris ça vient du servo frein . tu peux m'ecrire sur mon mail.mon email  .

    salut
    C'est pas le servo , il ne faut pas que au repos la tige de la pédale soit en appuis , et que le maître cylindre fixé sur le servo , non plus

    0
  • HARSCOET #8 17-06-2012 12:08:08

    j'avais le même problème, j'ai changé le maitre cylindre et les flexible depuis ça va

    0
  1. 1
Écrivez votre message ci-dessous