L’Argus : cote auto, voiture d’occasion et actualité auto

ne démarre pas

Répondre
  • phanphan #1 29-11-2016 13:44:10

    bonjour mon volvo xc 60 ne veut plus démarrer la batterie et bonne et on entend le moteur tourner mais elle démarre pas

    Le modèle de la voiture
    Volvo XC60 2009
    Catégorie de la panne : Démarrage
    1
  • daniel303 #2 29-11-2016 14:00:41

    bonjour-888

    l'on compatit mais vous vous doutez bien qu'avec si peu d'infos et sans connaitre vos capacités de "mécano" .....................    à ce stade on ne peut vous donner aucunes pannes possibles  roll

    quels voyants inhabituels sont allumés au tableau de bord?
    cette panne est intervenue en circulation ou au démarrage?
    quels "incidents" même mineurs les jours précédents?
    quand le démarreur lance le moteur, celui ci fait il le bruit habituel ou celui du style "moulin à café" c’est à dire qu'il ne rencontre pas de résistance?
    désolé avec si peu de renseignements l'on est obligé de vous cuisiner tongue

    0
  • laurentbell #3 20-05-2017 19:35:15

    Bonjour ,
    j'ai le même soucis avec mon Volvo xc 60  pour résumer j'ai eu 3 panne en gros le moteur tourne mais il ne démarre pas .le soucis c'est que à chaque fois que je le fait remorquer chez 3 garagiste différents car pour corser le tout 3 pannes 3 lieux différents bien sur!! il redémarre le lendemain, après une visite chez Volvo Strasbourg ceux ci m'annonce qu'il ne trouvent pas vu qu'il démarre et que si ça ce reproduit c'est la pompe de gavage coût
    1500 eur!! voila est ce que quelqu'un à eu ce genre de soucis ?
    merci pour vos réponses
    cordialement
    pour info je n' ai aucun voyant qui s 'allume autre que ceux normalement

    1
  • louwey #4 16-07-2017 17:56:02

    J'ai le même soucis Volvo xc 60 AWD D5 10/2009
    Mon xc60 a du mal à démarrer normalement,
    En effet, j'ai fait la vidange moi même il y a une semaine, jours pour jours. le Cc volvo facture 450eur pour la vidange+filtres, trop cher pour moi tous les 12 mois. ça m'a coûté le 1/4 de ce volvo me prendrait. Bon bref, j'ai respecté le type d'huile, celle que j'ai commandé chez mister auto sa marque BOLK 0w30 BOL-G091083 de même spécification que celle utilisé par volvo càd la synthetic Acea A5/B5.
    le filtre à huile est de la marque KNECHT OX 370D
    Le volume d'huile préconisé est d'environ 5.9l, j'en ai mis 5.6l, puis suivant le signale de l'ODB j'en compléterais si besoin. Après la vidange le lendemain; j'ai roulé pendant une trentaine de km sans problème aucun signale du tableau de bord. Mon xc60 reste stationné, elle attend notre départ de vacance fin juillet. Il me restait à enlever le message "Délai d'entretien dépassé" de l'odb . Je l'ai donc fait suivant une vidéo sur YouTube, ça a marché, je n'ai plus de message. Suite à cela j'ai permuté 2 ou 3 fois le Volvo de son stationnement de proximité (Car des travaux de voirie dans mon quartier sont en cours ces jours ci, et je dois le déplacer pour qu'il ne gêne pas ). Hier, je voulais le déplacer pour une autre place, et le souci commence, le premier coup de START, ça démarre pas, j'ai insisté une deuxième fois puis ouf! ça démarre. j'ai donc pu le stationné dans un autre endroit à 30m. Aujourd'hui, voulant prendre le xc60 pour faire un tour et lui changer de place, le premier coup, il démarre, mais mal sad un bruit bizarre désagréable et claquement anormal, tendant à s’atténuer mais pas vraiment. puis il s'arrête tout seul. J'ai essayé de redémarrer plusieurs fois et ça repart plus. en restant appuyer sur Start, ça fait vreumvreumvreumvreum et ça ne démarre toujours pas. On dirait, peut-être, un moteur essence qui a noyé ...
    Merci d'avance pour votre aide

    8
  • Riancho #5 25-11-2018 11:40:41

    Bonjour à tous, j'ai gare hier soir mon vehicule qui fonctionnait très bien et lorsque j'ai ouvert la porte je me suis rendue compte qu' il n'y avait plus de lumière plafonner qui s allume à l'ouverture de la porte. J'ai donc essayé de remettre la voiture en route, et la plus rien ! Elle ne prend plus la clé, je ne peux même plus la redémarrer ni la fermer. La batterie à été changée par Volvo il y a 2 mois et la garage m ' dit que l'alternateur était en bon état. Serait un problème électronique?  Merci bien aux levés tôt du dimanche ?

    0
  • Tiger33 #6 25-11-2018 15:20:23

    bonjour
    non votre batterie a du se decharger
    si ellle est neuve cest que vous avez un element qui consomme alors que la voiture est eteinte
    tiger

    0
  • clauseamg #7 26-11-2018 11:03:53

    salut. ou ils ont mal serré les cosses !

    0
  1. 1
Écrivez votre message ci-dessous