L’Argus : cote auto, voiture d’occasion et actualité auto

perte de puissance à l'accélération

Répondre
  1. 1
  2. 2
  • daniel303 #9 30-07-2016 18:19:15

    bonjour-888

    Citation

    mais j'aimerais être sûr avant d'ouvrir, qu'il ne s'agit pas d'un "caprice de l'électronique"

    à priori non vu que vous dites .....

    Citation

    Arrêt, redémarrage, coups d'accélérateur, rien n'y fait

    Le modèle de la voiture
    Volvo C30
    Catégorie de la panne : Puissance
    0
  • Bobby 52 #10 01-08-2016 10:42:04

    bonjour-888,
    Hier, 30km, arrêt 1h 1/2, retour 28km, fonctionnement parfait, puis dépression figée, les 2 derniers km sans GV. Au moment où je coupe le contact, l'aiguille du mano (dépression) monte, puis redescend (moteur arrêté). je redémarre aussitôt, c.'est débloqué.
    Les symptômes évoluent, apparemment dans le bon sens. Je vais rouler comme ça pour l'instant, je ferai le test avec le voltmètre, si besoin, avant intervention.
    Pouvez-vous svp m'indiquer la pression de fonctionnement du turbo?

    0
  • Bobby 52 #11 07-06-2017 19:22:26

    bonjour-888,
    Me voilà de retour avec ma Volvo. Elle totalise maintenant 63 400km.
    Le phénomène est toujours présent, malgré la dépose et le nettoyage du turbo=(.
    On peut l'éviter en ayant le pied léger -pas toujours évident avec la remorque.
    Lorsque le  "pilotage"  de la capsule de régulation se fige à -0,25, le moteur est beaucoup plus mou à certains régimes, mais monte normalement dans les tours.
    Il suffit, pour y remédier, tout en roulant (sur route droite et dégagée) de débrayer, couper le contact 4 secondes mini, remettre le contact, lâcher la pédale d'embrayage, et tout rentre dans l'ordre.
    Le blocage se produit beaucoup plus souvent par temps chaud que par temps froid.
    Jamais à moins de 2800t/mn.
    Toujours en plein effort: si j'accélère progressivement, je peux monter beaucoup plus haut dans les tours sans qu'il se produise.
    Pour résumer:
    - j'ai nettoyé le turbo,
    - remplacé le débitmètre,
    - essayé avec une autre électrovanne,
    - mesuré la dépression avant et après l'électrovanne,
    - contrôlé le capteur de position (3v à -0,4 bar     4,17v à -0,7 bar),
    - testé la capsule de régulation.
    - essayé avec un autre capteur de pression,
    - j'ai mesuré le voltage sortant du capteur de pression en lui envoyant
      progressivement de l'air comprimé: il plafonne à 4,79v à partir de 2 bars.
      J'ai branché un voltmètre pour connaître la pression correspondante tout en
      roulant.
      Le blocage se produit à partir de 4,4v (environ 1,6 bar), et ne dépasse jamais
      4,68v (moins de 2 bars).
    A partir de combien de bars y a-t-il réellement surpression?
    Un détail que j'ai oublié de signaler: un peu avant le début de ce souci, j'ai dû mettre la voiture à plusieurs reprises au garage parce-qu'elle refusait, de temps en temps, de démarrer.
    Le mécano a fini par trouver, et m'a dit: "c'est le volet d'air de démarrage qui restait grippé, ça n'arrivera plus jamais"...Peut-il y avoir un rapport?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous