L’Argus : cote auto, voiture d’occasion et actualité auto

3 ptites questions simples pour souci antidemarrage...merci

Répondre
  • charbognouf #1 18-12-2005 16:41:59

    bjour a tous et merci d'avance de vos reponses qui m'aideront sans nul doute!  icon_confused
    voici le pb:j'ai une 406 de 98 avec un pack electrique dont l'antidemarrage codé ,or le pb est simple ,la voiture a eu un gros souci de batterie ,jusque la ca va,et depuis l'antidemarrage ne veut plus rien savoir,il s'allume normalement,on tape le code d'avant qui etait le code d'usine(1111) et ca reste au rouge,comme si le code etait pas le bon!

    une question toute simple (notre notice est en allemand):le code d'usine peut il etre autre que 1111
    peut-on debrancher cette s******ie
    et sinon y'a t il une solution nous evitant 2h de main d'oeuvre plus autre facture malvenue?

    merci bcp a toutes vos reponses et joyeuses fetes sinon icon_cool !

    Le modèle de la voiture
    Volvo 340
    Catégorie de la panne : Démarrage
    0
  • bonnet #2 28-12-2005 22:22:07

    bonjour.... pour te repondre, il me faut quelques renseignements: quand tu ouvre ta voiture, la led rouge est allumée fixe ou elle clignote?  meme question lorsque tu mets le contact clignote ou pas? enfin, si tu essaies un autre code, entends tu un bip?     a tres bientot...

    0
  • prakoto #3 16-10-2007 13:58:07

    bonjour,
    G le mm problem dont voici la description :

    -G voulu changer de code  antidmarrage mais la voiture ne démare plus. à un moment donné, le  voyant rouge  bippe  en clignotant longuement et ne s'arretait plus. G débranché la batterie.

    Acuellement voici la situation
    -je rentre dans la voiture et le boitier  ne s'allume pas et le clignotant au tableau clignote
    -je mets le contact, les 2 led rouges sont allumé tendu
    -je mets le code  et le rouge et le vert s'allume tendu (ne clignotent pas mais reste allumé)
    -j'enlève le contact et tout s'éteint
    Au bout de la troisième fois, les deux led reste allumé pendant une minute alors que  G enlever le contact

    Aidez-moi si c message vous sera parvenu. Je suis bloké sans voiture..
    Cordialement merci
    Pritou

    0
  • bullit81 #4 16-10-2007 14:24:50

    Salut,

    Je sais que chez Renault y a une manip mais sur 406 je connais pas.

    Par contre un jours un pote qui a une 406 td avec anti démarrage à code n a pas pu redemarrer malgrés avoir tenté plusieurs fois de taper le bon code.
    La seule solution qui m est venu est de débrancher la batterie un long moment et puis de la rebrancher.
    On essaye et la miracle !! elle demarre et ça lui a jamais refait.

    Donc je vous donne juste l info pour dire que de debrancher la batterie ne nessécite "normalement" pas une reprogrammation de l anti demarrage...

    0
  1. 1
Écrivez votre message ci-dessous