L’Argus : cote auto, voiture d’occasion et actualité auto

phares avants et arrières ne fonctionnent pas

Répondre
  • arnaud43 #1 10-04-2014 09:59:35

    Bonjour,

    Je vis en Belgique à Morlanwelz, et possède une volvo 240 GL qui me ravit tous les jours. (J'adore ce véhicule)

    Aujourd'hui, je n'ai plus de phares à l'avant et à l'arrière lorsque je positionne l'interrupteur sur feux de position ou de route.

    Par contre:
    [*]les feux arrières fonctionnent lorsque je freine[/*]
    [*]le phare de recul fonctionne[/*]
    [*]lorsque j'enclenche les grands feux à l'avant, cela fonctionne[/*]
    [*]les clignotants fonctionnent[/*]

    J'ai jeté un oeil dans le moteur et j'avoue ne pas avoir trouvé la boîte à relais.
    J'ai vérifié les fusibles, ils sont tous en bon état.

    Pouvez-vous m'aider à trouver une solution?

    Merci d'avance

    Arnaud

    Le modèle de la voiture
    Volvo 240 1983 - Essence 2.3
    Catégorie de la panne : Eclairage
    1
  • monaco #2 10-04-2014 10:15:11
    Citation de arnaud43
    Bonjour,

    Je vis en Belgique à Morlanwelz, et possède une volvo 240 GL qui me ravit tous les jours. (J'adore ce véhicule)

    Aujourd'hui, je n'ai plus de phares à l'avant et à l'arrière lorsque je positionne l'interrupteur sur feux de position ou de route.

    Par contre:
    [*]les feux arrières fonctionnent lorsque je freine[/*]
    [*]le phare de recul fonctionne[/*]
    [*]lorsque j'enclenche les grands feux à l'avant, cela fonctionne[/*]
    [*]les clignotants fonctionnent[/*]

    J'ai jeté un oeil dans le moteur et j'avoue ne pas avoir trouvé la boîte à relais.
    J'ai vérifié les fusibles, ils sont tous en bon état.

    Pouvez-vous m'aider à trouver une solution?

    Merci d'avance

    Arnaud

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Commencer par l'interrupteur général puis continuer par le commodo.
    @+.

    0
  1. 1
Écrivez votre message ci-dessous