L’Argus : cote auto, voiture d’occasion et actualité auto

Dysfonctionnement Alarme et Keyless Access

Répondre
  1. 1
  2. 2
  • DealM76 #1 10-11-2018 18:14:03

    Salut à tous,

    Sur mon Touareg II acheté d'occasion en septembre dernier, j'ai depuis quelques semaines 2 problèmes qui ont peut-être une même cause :

    Le premier est que l'alarme se déclenche sans raison apparente, et ce même si je désactive la fonction volumétrique de cette dernière. j'ai parfois 3 ou 4 déclenchements dans la soirée et parfois aucun. Fait important, j'ai remarqué que ça n'arrive, à ma connaissance, que chez moi. Pas un seul déclenchement lors de mes vacances à l'autre bout de la France...

    Le deuxième problème concerne la fonction Keyless Access & Go qui permet de déverrouiller et démarrer le véhicule en laissant la clé dans sa poche. Depuis quelques semaines (mais avant le problème d'alarme), je n'arrive plus à déverrouiller le véhicule le matin ou après plusieurs heures sans utiliser la voiture. Je suis obligé d'appuyer sur le bouton de déverrouillage de la clé pour entrer dans le véhicule. Une fois entré, je peux démarrer la voiture en laissant la clé dans ma poche. Et lorsque j'arrive à destination, je peux verrouiller le véhicule sans utiliser la clé.

    Chez VW, ils suspectent la batterie sauf que la voiture démarre toujours au quart de tours. Ils me demandent de leur laisser le Touareg pour un diagnostic qui coûte, avant réparation éventuelle, 150 euros. Alors je préfère d'abord vous demander.

    Merci d'avance.

    Pierre

    Le modèle de la voiture
    Volkswagen Touareg 2011 - Diesel V6 TDI 240CV CARAT EDITION
    Catégorie de la panne : Electronique
    0
  • Tiger33 #3 10-11-2018 19:18:53

    bonsoir
    effectivement .. certaines alarmes surveilent le volumetrique MAIS AUSSI le niveau de tension de batterie

    Par contre etonnant ensuite que la voiture demarre sans souci .. a moins comme dit qu'il y ai 2 batteries?
    Mesurez votre tension moteur arrete deja
    tiger

    0
  • DealM76 #4 11-11-2018 09:33:04

    Je viens de mesurer la tension à vide de la batterie et je suis 12,23V et elle démarre au quart de tours...

    0
  • Tiger33 #5 11-11-2018 11:14:00

    Bonjour
    Effectivement si pris aux bornes batterie la tension est faible elle devrait plus être autour de 12.8
    Si bien sûr c pas  mesure après une nuit
    Tiger

    0
  • DealM76 #6 11-11-2018 11:26:55
    Citation de Tiger33

    Si bien sûr c pas  mesure après une nuit
    Tiger

    Euh bah si. J’ai pris la mesure ce matin avant de partir.
    Je vais refaire une mesure ce midi en arrivant chez moi et on verra...

    Mais mon problème d’ouverture sans clé se manifeste uniquement après plusieurs heure sans utilisation et surtout après une nuit de repos...

    0
  • DealM76 #7 11-11-2018 14:00:25

    J’ai pris la tension aux bornes de la batterie en arrivant chez moi après 15km et je suis à 12,36V
    Ça ne m’a pas l’air très haut...

    0
  • Tiger33 #8 11-11-2018 15:09:33

    re
    difficile de conclure mais etonnant que apres avoir roule la tension evolue pas
    une batterie bien chargee tourne autour de 13 V minimum voir 13.5

    Vous avez verifie la charge de votre alternateur?
    et si vous avez un amperemetre verifie aussi si il y aurait pas un consommateur anorma qui resterait sous tension meme arrete
    ca pourrait expliquer une batterie dont la tension descend lentement

    tiger

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous