L’Argus : cote auto, voiture d’occasion et actualité auto

Fuite de liquide refroidissement par la vanne EGR

Répondre
  1. 1
  2. 2
  • lavieenvoyage #1 25-10-2011 17:14:48

    Bonjour
    Ca fait maintenant 20000km que je roule avec un sharan 1.9 tdi de 2001. Il me signalé depuis peu et par moment un manque de liquide de refroidissement au démarrage. J’ouvrais le vase et le liquide revenait à un niveau satisfaisant. J’utilise surtout ce vehicule le week end et pour des longs trajets donc il peut rester 2-3 semaines sans rouler.

    Dernièrement j’ai fais 500 km sur autoroute 130/140 et en traversant Paris (quelques bouchons) Et la surprise j’ai du remettre un peu moins de 1l d’eau donc la je me pose des questions.
    Le moteur ne chauffe pas et aucune conso d’huile. Pas de mayonnaise, pas de trace blanche sur le bouchon du vase. Pas de fumée au démarrage. J’ai fais un tour sous le moteur et remarqué du liquide sur une durite d’admission d’air.
    1er Rendez vous chez garage VW qui le met en pression pendant presque une heure. Conclusion du mécano : pas de fuites extérieures, la pression ne bouge pas. Certainement une sonde du bouchon qui déconne et trop de LDR mis en appoint qui repasse par le trop plein du vase.
    Je roule de nouveau avec le véhicule et me repenche sous le moteur et encore une fuite au sol. Je retourne chez VW qui me dit pas vu de fuite mais peut être le joint de culasse. Je rentre chez moi test du vase pour voir si ca fait des bulles et la rien de très flagrant.
    Donc je démonte la durite d’air sur la vanne EGR et la je remarque à l’intérieur un liquide plutot noir mais je pense que c’est le LDR mélangé avec les gaz ou alors de l’huile.
    Si c’est de l’huile d’ou vient telle et ou est passé le LDR que je perds.
    Ensuite est ce normal d’avoir du LDR à cette endroit ?
    Comment tester la vanne EGR ? Dois je la changer ? Ou dois je rester sur le verdict du joint de culasse HS ?

    Merci pour vos réponses.

    Le modèle de la voiture
    Volkswagen Sharan 2001 - Diesel 1.9 TDi115 Confort BV6
    Catégorie de la panne : Circuit de refroidissement
    16
  • Tetras #2 25-10-2011 21:44:52

    Bonjour,

    Je roule avec un sharan de 2001 pour 143 000 km au compteur et je rencontre un peu le même problème.
    Sur de petits trajets tout va bien, mais dès que je roule plus d'une heure et surtout sur autoroute, je pers le LDR du vase d'expansion. J'ai contrôlé les durites => pas de fuites. J'ai testé les bulles dans le vase => rien. En fait, une fois le moteur chaud, on dirait que le LDR monte en pression et dégueule par le trop plein du vase. Ce soir, en chauffant le moteur, j'ai regardé le vase et effectivement le LDR monte et lorsque j'ouvre le bouchon, alors c'est comme quand j'ouvre une cannette de coca après l'avoir secouée.
    J'avoue que je ne comprend pas ce qui pourrai se passer et j'hésite à l'emmener chez VAG suite à quelques déconvenues avec eux.
    Pour ta vanne EGR, je ne pense pas que le LDR vienne si déposer. L'annèe dernière j'avais déposé tout l'ensemble vanne EGR et turbo pour les nettoyer et j'avais remarqué ce liquide là ! Je pense que c'est l'huile avec les gaz d'échappement une fois refroidis qui fait ça !
    Enfin, c'est mon avis !

    :koitoidir:

    4
  • lavieenvoyage #3 27-10-2011 00:36:54

    Bonjour,
    J'ai oublié de dire que le véhicule en avait 170000km
    Après avoir remonter la durite d'air sur la sortie de la vanne EGR je n'ai plus de fuite donc apparemment c'était de l'huile car par contre mon niveau semble encore bougé, je vais attendre de voir ca sur plus de km.
    Cependant cela voudrait dire que j'ai une un moment une surpression amenant mon huile à se sauver par la vanne EGR par contre quand est il de mon LDR car aucune fuite apparente même par le trop plein du vase.
    Quand vous avez démonté votre vanne plus turbo c'était sur moteur déposé ou en place car c'est vraiment la galère niveau place?
    Merci

    0
  • shpouks #4 27-10-2011 05:11:20

    bonjour-888 du ldr a l egr c est impossible de l huile oui et elles le font toutes chez vw donc aucun souci de ce coté
    pour le niveau de ldr faites l appoint jusquau max et laissez faire une purge
    s il descends un peu c est normal le circuit est sous pression moteur chaud

    0
  • Tetras #5 27-10-2011 21:31:11

    Bonjour,

    J'ai démonté le turbo avec le moteur en place. Je confirme, c'est très galère! Il faut démonter le cache culbuteurs  + les pipes d'échappement + pas mal de chose encore, par en haut et par en bas.
    Ouais, le turbo est calé entre le moteur et le tableau de bord, mais bon....ça se fait. Il faut être organiser dans le stockage des pièces démontée.
    Après, il faut faire très attention aux ailettes du turbo lors du nettoyage.
    Je vous assure que ça se fait en étant à peine patient et ça vaut le coup :2500 € d'économisé...enfin moins 12€ de dégraissant.
    Aussi, comme "shpouks", je pense que de l'huile dans la vanne EGR doit être impossible, je pense que c'est la composition de l'échappement qui doit être gras et se déposant ça donne ce résultat.

    0
  • Tetras #6 27-10-2011 21:44:22

    Pour mon problème, j'ai remonté mon vase d'expansion et fait tourné le moteur pour monter la température du liquide à 90°.
    J'ai essayé de purger mais aucune bulles ne remonte.
    En fait, au bout d'un moment, le circuit monte en pression et le liquide sort par le trop plein du vase.
    Il y a un retour par la petite durite dans le vase mais très faible.
    Je me pose une question, à mon avis c'est soit la pompe à eau qui n'est plus entrainée et j'ai donc un écoulement dû à la pression du circuit.
    Soit j'ai une fissure du joint de culasse et à la compression j'admet de l'air dans le circuit de LDR.
    Qu'en pensez-vous?
    icon_confused
    merci

    1
  • shpouks #7 29-10-2011 12:55:29
    Citation de Tetras
    Pour mon problème, j'ai remonté mon vase d'expansion et fait tourné le moteur pour monter la température du liquide à 90°.
    J'ai essayé de purger mais aucune bulles ne remonte.
    En fait, au bout d'un moment, le circuit monte en pression et le liquide sort par le trop plein du vase.
    Il y a un retour par la petite durite dans le vase mais très faible.
    Je me pose une question, à mon avis c'est soit la pompe à eau qui n'est plus entrainée et j'ai donc un écoulement dû à la pression du circuit.
    Soit j'ai une fissure du joint de culasse et à la compression j'admet de l'air dans le circuit de LDR.
    Qu'en pensez-vous?
    icon_confused
    merci

    essayes d ecraser avec ta main une durite a chaud et vase fermé voir si tes durites sont dures +- 1kg ou tres dures

    2
  • Tetras #8 29-10-2011 20:42:09

    En testant la pression des durits, que dois-je en conclure?
    Merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous