L’Argus : cote auto, voiture d’occasion et actualité auto

problème au démarrage

Répondre
  • cacois #1 06-05-2015 13:27:35

    Bonjour,

    je connais des problèmes au démarrage avec ma polo, lorsque je mets le contact et que je débraye, il se produit un bruit important au niveau du moteur, que je comparerai à une boite métallique avec des boulons dedans
    et que l'on remue. la voiture de démarre pas et je dois faire 5/6 fois la manoeuvre pour redémarrer. Cette panne ce produit quand je mets la clef et même ce matin en utilisant le start and stop à un feu rouge.
    Je suis allé voir mon concessionnaire qui bien sur veut être là quand la panne se produit... et comme cette panne est aléatoire ...
    Merci de me dire si vous avez connu ce problème, ça m'éviterait de rester en panne pour de bon.
    Cordialement

    Le modèle de la voiture
    Volkswagen Polo 2014 - Diesel 1,4 l tdi
    Catégorie de la panne : Démarrage
    0
  • FredP #2 06-05-2015 13:43:41

    Bonjour,
    probablement les dents de la couronne du volant moteur qui sont usées.
    Volant moteur à remplacer...

    0
  • cacois #3 06-05-2015 15:40:38

    merci pour votre rapidité

    est ce possible à 20000 km, achetée en septembre 2014?
    est ce que je peux rester en panne complète ?
    elle est bien sur sous garantie, mais WW peut il faire le diagnostic sans que la panne soit totale

    Bonne journée

    0
  • FredP #4 06-05-2015 17:29:35

    Re-,

    le système start and stop a tendance à user prématurément les dents de la couronne de démarreur... Vous faites beaucoup de ville? Quelle fréquence d'utilisation du s&s?
    Dans tous les cas, c'est garanti et VW devrait vous rendre une auto réparée. Au pire, proposez leur de leur laisser la voiture quelques jours (qu'ils aient le temps et l'occasion d'identifier le problème) contre le prêt d'un véhicule de courtoise?

    0
  1. 1
Écrivez votre message ci-dessous