L’Argus : cote auto, voiture d’occasion et actualité auto

Plus de bip sonore ni de bruit des clignotants.

Répondre
  1. 1
  2. 2
  • cedced1978 #1 10-11-2010 14:27:13

    Bonjour,

    Tous les signals sonores ont disparus. Ca va des clignotants au bip laisser par les phares allumés, passage en réserve, frein main enclenché alors qu'on a démarré... Les témoins quant à eux s'alluments toujours !

    J'ai bien regardé aux fusibles, mais je ne trouve pas celui qui commande le buzzer !

    POLO TDI 100 - 04/2004 - 125 000 km.

    Merci pour vos réponses !

    Le modèle de la voiture
    Volkswagen Polo 2001 - Diesel 1.9 TDi100 Confort 3p
    Catégorie de la panne : Fusibles
    28
  • tomtomv3 #2 15-02-2011 18:43:26

    J'ai le même souci que toi, mas VW ne veut rien lacher si je ne paye pas 80€ de diagnostic.

    As tu trouvé la solution à ce probléme?

    5
  • regis61 #3 16-02-2011 22:42:43

    salut sur ta voiture cedced c'est le compteur qui fait tout les bruiteur meme celui du clignotant car le resaux de bord ne fesant pas de bruit quand tu met les clignotant il a bien fallu faire un bruit artificiel donc pour faire simple ton porte instrument ( compteur ) est tres certainement H.S . cela etant dit ça ne gene en rien pour le reste du fonctionnement de la voiture ..

    4
  • cedced1978 #4 16-02-2011 22:43:32

    Bonjour,

    Il y un mois, tous à refonctionnè pendant un quart d'heure. Clignotant, bip carburant, gel, frein main serré en roulant, phare allumé lorsque la porte conducteur est ouverte... Ensuite le problème est revenu. Un mois plus tard depuis trois jours, tout refonctionne à nouveau. Le témoin du frein main clignoté (signalant qu'il manquait du liquide de frein), pendant deux jours donc le témoin clignoté et les bips sont revenus à ce moment là. Trois bip pour signaler qu'il fallait remettre du liquide frein. Il s'agit probablement d'un faux contact. Je n'ai malheureusement pas de solution. J'imagine qu'un jour ou l'autre la panne reviendra... Essaie peut-être de débrancher ta batterie et de la rebrancher. Quand à payer VW pour ce genre de soucis mineur... ca me ferait mal... Bonne chance, tiens moi au courant.

    Cédric.

    1
  • cedced1978 #5 16-02-2011 22:47:06

    Bonsoir Régis,

    Manifestement le problème ne vient pas de là... J'ai déjà eu aussi le problème suivant : les feux de stop qui reste constamment allumé... C'est très facheux parce que je suis obligé de débrancher la batterie. J'ai eu ça pendant une semaine en vacances puis le problème à disparu... une ampoule du phare avant avait claqué aussi au moment de ce problème... En tout cas, j'ai vraiment quelques soucis électrique qui apparaissent et disparaissent... Merci pour ta réponse,

    @ + !

    0
  • regis61 #6 16-02-2011 23:01:09

    re salut oui c etrange parceque a lire ton souci j'aurai vraiment pensé au porte instrument et en se qui concerne tes feux stop allumé ça ressemble a un contacteur de stop  . apres tu as peut etre un soucis ailleur mais je vois pas ce qui pourait te mettre hors fonction tout tes signal sonore ,?? affaire a suivre tu me tiens au courant ?
    en esperant que ça ne retombe pas en panne lol a bientot

    0
  • gecho #7 26-06-2014 10:10:59

    Oui tout çà c'est dans le boitier électronique de l'ordinateur de bord, c'est pourquoi ça se remet puis ça repart , c'est un composant qui commence à faiblir jusqu’à lâcher, mais c'est tout le boitier qu'il faudrait remplacer donc trop cher pour le désagrément que ça cause, mais c'est la qu'on s’aperçoit de tout ces petits confort qu'on a obtenu au fil du temps avec la technologie, nos ancêtres faisaient marcher plus leur cerveau que nous les assistés à donf !

    0
  • MinlNWM523 #8 22-06-2018 09:01:22

    Bonjour,
    Aucun bip sonore sur mon véhicule que ce soit clignotants, warning, bip de recul, ceinture ect........
    Mon véhicule est un CHEVROLET CRUZE 2012 9CV.
    Merci de vos reponses

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous