L’Argus : cote auto, voiture d’occasion et actualité auto

Panne Polo IV 1.2 64

Répondre
  1. 1
  2. 2
  • Katzou #1 21-10-2019 16:55:48

    Bonjour,
    j'ai une Polo IV 1.2 64CV de 2005 avec 95 000 kms.

    Je l'ai acheté d'occasion il y a 3,5 ans avec 59 000 kms.

    Je n'ai jamais eu de souci sauf depuis peu, je vous explique :

    Je la reprends il y a 3 semaines après une journée de boulot, elle tremble énormément avec le voyant moteur d'allumé.
    Je l'emmène chez Midas qui est juste en face du taff, ils détectent une bobine de morte, elle tourne sur 2 pattes au lieu de 3.
    Donc ils me changent toutes les bobines et toutes les bougies.

    Ensuite quand je vais la récupérer ils m'annoncent l'alternateur et la batterie HS, en effet la voiture cale régulièrement.
    N'ayant pas confiance je l'emmène dans un garage où je connais qqn et il me confirme. Je fais donc changer les 2.

    Ce n'est pas fini !
    Maintenant, elle galère à démarrer quand je la prends (parfois même je dois attendre une dizaine de minutes avant de ressayer et qu'elle réussisse), le ralenti s'effondre régulièrement avant de reprendre (au point mort, sans caler), quand je roule j'ai le voyant moteur qui s'allume au bout d'un moment et je perds la puissance (obligé de redémarrer). Je ne peux pas la pousser trop haut dans les tours, ni rouler à + de 80 km/h car systématiquement elle se coupe.

    On a pensé au carburant car je roulais au E10, depuis je roule au SP98 mais aucune amélioration...

    Sur la valise les messages d’erreur sont :
    Ratés de combustion cylindre 1, 2 ou 3

    Ils ne savent pas d'où ça peut venir...

    Pouvez-vous m’aider ?

    Le modèle de la voiture
    Volkswagen Polo
    images
    0
  • clauseamg #2 21-10-2019 17:35:01

    salut. votre filtre a essence a déjà été changé ?

    1
  • Katzou #3 21-10-2019 18:31:30

    Bonjour,
    Lors d’un précédent entretien je suppose, j’en fait 1 par an.

    1
  • clauseamg #4 22-10-2019 10:17:07

    RE. j'espère pour vous que le E10 n'a pas bousillé vos joints, et boulotté vos tuyauteries en caoutchouc !

    0
  • Katzou #5 29-10-2019 13:58:19

    Bonjour,

    J’en doute fortement car avant le problème de bobine je n’ai jamais eu le moindre souci et c’est seulement depuis ça que les galères s’enchaînent...

    0
  • clauseamg #6 29-10-2019 14:24:42

    re. vous pouvez en douter mais avant de mourir avec les artères bouchées par le cholestérol, mais meilleur pote était bien vivant ! lisez les articles concernant le E10 et les dégâts qu'il inflige aux circuit d'essence non conçus pour l'utiliser.

    0
  • Katzou #7 29-10-2019 21:59:22

    Avant de rouler au E10 je me suis quand même renseigné pour savoir si je pouvais.
    On m’a malgré tout fait comprendre que ma voiture n’était pas suffisamment récente pour que ce soit sans risque donc à présent je ne roule qu’au 98.

    0
  • clauseamg #8 30-10-2019 19:31:42

    re. c'est bien mais le fait de repasser au 98 ne va pas comme vous l'espérez réparer vos joints (nombreux) ou vos tuyauteries. je me demande même si les économies sur le carburant ne vont pas en définitive vous couter un bras !

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous

Sujets similaires