L’Argus : cote auto, voiture d’occasion et actualité auto

essuie glace qui se mettent tout seul

Répondre
  • moreau16000 #1 31-03-2019 15:30:15

    Bonjour,

    j'ai un souci avec ma cross polo de 2015,
    mes essuies glace ce mettent quand ils veulent, pourtant quand il pleut je les met moi même et tout va bien ! Je n'ai pas de position automatique je precise .
    même qu'il face 22 degrés ou 5 degrés je ne peux plus les éteindre c'est impossible pourtant mon comodo est sur off, donc j'enleve le fusible au moins je suis sur qu'ils ne se metteront pas en route .

    je suis déjà aller a la concession cela ne vient pas du comodo sur  mais d'une panne électronique (enfin il n'ont pas vraiment cherchés !)  . Est ce que quelqu'un aurait eu cette meme panne et pourrait m'aider

    Le modèle de la voiture
    Volkswagen Polo 2015 - Essence cross polo 2015
    Catégorie de la panne : Essuie glace
    2
  • clauseamg #2 31-03-2019 15:56:59

    salut. le relais cadenceur est peut etre resté collé. autre possibilité, a l'intérieur du moteur d'essuie glaces, le + permanent et le + fin de course sont en contact permanent mais je n'y crois pas trop. si vous ne pouvez pas faire varier la vitesse, le relais est surement en cause.

    0
  • houtteville #3 04-10-2019 15:37:02
    Citation de moreau16000
    Bonjour,

    j'ai un souci avec ma cross polo de 2015,
    mes essuies glace ce mettent quand ils veulent, pourtant quand il pleut je les met moi même et tout va bien ! Je n'ai pas de position automatique je precise .
    même qu'il face 22 degrés ou 5 degrés je ne peux plus les éteindre c'est impossible pourtant mon comodo est sur off, donc j'enleve le fusible au moins je suis sur qu'ils ne se metteront pas en route .

    je suis déjà aller a la concession cela ne vient pas du comodo sur  mais d'une panne électronique (enfin il n'ont pas vraiment cherchés !)  . Est ce que quelqu'un aurait eu cette meme panne et pourrait m'aider

    Bonjour Moreau16000
    Nouveau sur le forum et possesseur d'une Polo V de 2015.
    Avez vous résolu votre souci essuie glace sur POLO de 2015? J'ai le même souci, en position 0 les essuies glaces fonctionnent par intermittence. Je me suis renseigné, visiblement peu de chance que cela soit le commodo, plus vraissemblablement le boitier de servitude. Si quelq'un peut me dire où se trouve ce boitier, je suis preneur.
    J'ai l'impression que le souci est du à l'humidité car je n'ai pas été embété pendant l'été alors que les premiers symptomes sont arrivés cet hiver.
    Merci de vos retours !

    0
  1. 1
Écrivez votre message ci-dessous