L’Argus : cote auto, voiture d’occasion et actualité auto

Ma vw Jetta ne démarre plus

Répondre
  • yeye91 #1 23-10-2012 10:03:17

    Bonjour,
    Voila j'ai un gros problème avec ma voiture,il y a quelque temps un matin en partant bosser ma voiture n'a pas voulu démarrer,tout de suite je me suis dit que la batterie était HS,j'ai réussi à avoir une batterie d'occasion ( mais en état de marche),et rebelotte le matin elle ne demarre pas mais des que je met les pinces elle demarre direct(mais l'alarme se met en route).Bref je change encore de batterie(neuve cette fois) et la c'est repartie elle ne veut plus démarrer,je me suis dit que j'avais tres certainement une masse quelque part et j'ai tout de suite penser à mon alarme.
    Un ami me l'a branchée sur la balise et apparement ce serai un soucis au niveau d'un relais........suite au branchement sur la balise ma voiture ne ve plus démarrer et apparement la pompe a gavage est désactivé.
    Ma question est si toutefois quelqu'un savait dans un premier temps comment réactiver ma pompe a gavage?,et ma seconde question est de savoir si ce probleme est deja arrivé a quelqu'un et si il est possible de m'éclairer?
    je vous remercie

    Le modèle de la voiture
    Volkswagen Jetta 2005 - Diesel 1.9 TDI105 Carat
    0
  • yeye91 #4 23-10-2012 14:04:58

    Oui l'alternateur fonctionne tres bien,merci Serge je vais vérifier...!!!!!

    0
  • yeye91 #5 25-10-2012 13:44:43

    Bon et bien j'ai changé le relais et la voiture a demarrer mais a caler et depuis elle ne ve plus demarrer ...............:x

    0
  • serge45430 #6 25-10-2012 15:24:33
    Citation de yeye91
    Bon et bien j'ai changé le relais et la voiture a demarrer mais a caler et depuis elle ne ve plus demarrer ...............:x

    bonjour-888 le relais a grillé ou il est encore bon et elle est resté longtemps en route regarde les fusible  a+

    0
  • yeye91 #7 25-10-2012 15:59:57

    Bonjour serge,

    Oui j'ai changé le relais 109,j'ai été l'acheter chez vw, toi tu penses que le relais a encore grillé? je vais vérifier tous mes fusible,parce que là je ne vois vraiment pas pourkoi elle ne demarre pas,quand je l'ai demarrer elle est rester allumé environ 5 minute puis elle a caler

    0
  • serge45430 #8 25-10-2012 16:01:26
    Citation de yeye91
    Bonjour serge,

    Oui j'ai changé le relais 109,j'ai été l'acheter chez vw, toi tu penses que le relais a encore grillé? je vais vérifier tous mes fusible,parce que là je ne vois vraiment pas pourkoi elle ne demarre pas,quand je l'ai demarrer elle est rester allumé environ 5 minute puis elle a caler

    re si le relais n'a pas grillé regarde le capteur pmh a+

    0
Écrivez votre message ci-dessous