L’Argus : cote auto, voiture d’occasion et actualité auto

Problème Golf IV TDI 90 : grosse perte de puissance

Répondre
  • supertime #25 21-04-2009 21:33:18

    bonsoir etant nouveaux je me permet juste de dire que sur les golf V il n'y pas de pompe a injection met seulement une pompe a tandem se sont les injecteurs pompe qui comprime  le gazoil d'ou la technologie injecteur pompe et non pas le common rail

    Le modèle de la voiture
    Volkswagen Golf - Diesel
    Catégorie de la panne : Puissance
    0
  • supertime #26 21-04-2009 21:37:36

    pour ta golf IV le faite kel cale fait verifié ta pompe a injection parfois l'actuateur merde parfois

    0
  • cocoo59 #27 09-07-2014 16:54:34

    Bonjour étant nouveau je possède une golf IV TDI 90 de 99 mon dernier problème c'est qu'elle ne veut plus démarrer je vous explique

    Je me suis arrêté et je fais pour la redémarrer 5 minutes après et là plus rien elle ne démarre plus donc j'ai testé plusieurs choses:

    J'ai testé le démarreur il fonctionne j'ai regardé mes fusibles ils sont niquels
    L'arrivé du Gas-oil aux injecteur c'est bon
    et puis j'ai changé la sonde sur la pompe a injection

    Mais toujours rien mais j'ai fait passé un fil de la batterie borne (+) au la sonde avec la petite cosse et la elle démarre mais si j'enlève le fil il ne se passe rien le moteur fait comme si il s'élancer mais sa ne veut pas

    Quand on met le contact on as un clic a la pompe a injection et la pas de clic sans le fil

    Aidez moi je ne sais plus quoi faire et de quoi sa peut provenir ?

    Merci

    0
  • golfmou #28 24-08-2014 12:17:15

    bonjour
    je possede une golf 4 tdi 100 2002 la voiture broute a froid et fume trop apres a chaud tt est normal et quand j accelere elle broute lors de l acceleleration  et elle ne depasse pas 140 km/h et pas plus 3000tr/mn .j ai passer au vw il mon dit que j ai un injecteur hs .j ai pas changer mon injecteur mais actuellement elle broute plus meme elle depasse le 140km/h .c fais 2 jours j revenue vw il m on dit que j ai rien mais parcontre il ya manque de reprise lors de l acceleration .merci de m aider pour mon probleme

    0
  • golfmou #29 24-08-2014 12:33:54

    merci patrick mais l information ma voiture elle possede des injecteurs pompes je possede pas une pompe a gazoil (est ce que tu parle du pompe dans reservoire?) ET POUR LE CHAINE MARDI je vais la changer

    0
  • golfmou #30 24-08-2014 12:49:16

    merci mais avant il m on di que j ai le 3 eme injecteur hs mais maintenant il m ont di que j ai rien  que je dois faire?

    0
  • golfmou #31 24-08-2014 13:02:27

    quand il mon di que le 3eme  hs elle fume juste a froid et broute aussi  mais c fais un moment elle broute plus et fume pas aussi meme j ai revenue chez eux il ont fai diagnostic  0 defaut mais juste j ai manque de reprise quand j accelere elle repond en retard et quand je monte elle devenue mal à monter

    0
Écrivez votre message ci-dessous