L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de Climatisation Golf IV

Répondre
  • Subliminal #1 15-06-2017 14:43:47

    Bonjour,

    Je m'appelle Nicolas, j'ai 24 ans et vit dans la région de Toulouse.
    Mécano dans l'aéronautique puis technicien chez EDF, je bricole pas mal et réalise moi-même la majeure partie de l'entretien de mes véhicules.

    J'ai acheté il y a 8 mois de cela une Golf IV 4Motion TDI 130 de Novembre 2001 équipée du Climatronic qui comptabilise désormais 298 000 km.

    Je dispose de quasiment toutes les factures des frais sur le véhicule depuis sa première immatriculation, mais je n'ai rien vu concernant la climatisation et l'ancien propriétaire (3ème Main) ne s'en est jamais servie car elle ne marchait pas depuis qu'il l'avait lui-même achetée il y a 3 ans de cela.

    Contexte posé, j'en viens donc à mon soucis,  après être passé dans un centre auto pour effectuer une recharge en gaz, le technicien m'a expliqué que le circuit était en fait bien chargé en gaz, donc pas de recharge nécessaire , mais que la clim ne fonctionnait pas et donc le problème devait venir d'un autre organe, notamment probablement le compresseur de clim.

    J'ai effectué moi-même quelques observations :

    - Gaz toujours présent après 3 ans sans fonctionnement (Donc pas de fuites apparemment ?)

    - La commande du Climatronic fonctionne (Si je demande de l'air chaud, on sent nettement le déplacement du volet de régulation air chaud/air froid, pareil si je baisse la température mais au lieu d'air froid c'est de l'air ambiant qui arrive)

    - Le compresseur de clim se met bien en route quand j'enclenche la clim (Clac + Baisse régime moteur + Embrayage bien collé avec axe central en rotation) et s'éteint bien lorsque je la coupe. Pas de bruit particulier pendant son fonctionnement.

    - Si je débranche le pressostat sur le circuit HP quand la clim est en marche, le compresseur s'arrète (Embrayage qui décolle = Pressostat OK ?)

    - Moteur allumé, clim enclenchée, au bout de 5-10 minutes à un régime de 2000 tr/min le compresseur ne s'arrète pas (Donc pas de surpression circuit ?) et le tuyau LP reste tiède et idem pour le tuyau HP (Pas normal de ce côté là ><)

    C'est là que je bloque et que je n'arrive pas à avoir de certitude sur certaines questions ...

    1) Le compresseur de clim peut-il être HS malgré toutes mes observations ?

    2) Si non, comment expliquer que les tuyaux HP et LP restent tièdes après plusieurs minutes à régime convenable et compresseur embrayé ?

    Voilà, merci à ceux qui auront suivis mon problème, j'ai peut-être oublié certaines infos,  si vous y voyez plus clair que moi ce serait sympa de m'éclairer smile

    Le modèle de la voiture
    Volkswagen Golf 2001 - Diesel Golf IV 4Motion TDI 130 Sport+
    Catégorie de la panne : Climatisation
    1
  • Dan57100 #2 15-06-2017 22:10:49
    Citation de Subliminal
    Bonjour,

    Je m'appelle Nicolas, j'ai 24 ans et vit dans la région de Toulouse.
    Mécano dans l'aéronautique puis technicien chez EDF, je bricole pas mal et réalise moi-même la majeure partie de l'entretien de mes véhicules.

    J'ai acheté il y a 8 mois de cela une Golf IV 4Motion TDI 130 de Novembre 2001 équipée du Climatronic qui comptabilise désormais 298 000 km.

    Je dispose de quasiment toutes les factures des frais sur le véhicule depuis sa première immatriculation, mais je n'ai rien vu concernant la climatisation et l'ancien propriétaire (3ème Main) ne s'en est jamais servie car elle ne marchait pas depuis qu'il l'avait lui-même achetée il y a 3 ans de cela.

    Contexte posé, j'en viens donc à mon soucis,  après être passé dans un centre auto pour effectuer une recharge en gaz, le technicien m'a expliqué que le circuit était en fait bien chargé en gaz, donc pas de recharge nécessaire , mais que la clim ne fonctionnait pas et donc le problème devait venir d'un autre organe, notamment probablement le compresseur de clim.

    J'ai effectué moi-même quelques observations :

    - Gaz toujours présent après 3 ans sans fonctionnement (Donc pas de fuites apparemment ?)

    - La commande du Climatronic fonctionne (Si je demande de l'air chaud, on sent nettement le déplacement du volet de régulation air chaud/air froid, pareil si je baisse la température mais au lieu d'air froid c'est de l'air ambiant qui arrive)

    - Le compresseur de clim se met bien en route quand j'enclenche la clim (Clac + Baisse régime moteur + Embrayage bien collé avec axe central en rotation) et s'éteint bien lorsque je la coupe. Pas de bruit particulier pendant son fonctionnement.

    - Si je débranche le pressostat sur le circuit HP quand la clim est en marche, le compresseur s'arrète (Embrayage qui décolle = Pressostat OK ?)

    - Moteur allumé, clim enclenchée, au bout de 5-10 minutes à un régime de 2000 tr/min le compresseur ne s'arrète pas (Donc pas de surpression circuit ?) et le tuyau LP reste tiède et idem pour le tuyau HP (Pas normal de ce côté là ><)

    C'est là que je bloque et que je n'arrive pas à avoir de certitude sur certaines questions ...

    1) Le compresseur de clim peut-il être HS malgré toutes mes observations ?

    2) Si non, comment expliquer que les tuyaux HP et LP restent tièdes après plusieurs minutes à régime convenable et compresseur embrayé ?

    Voilà, merci à ceux qui auront suivis mon problème, j'ai peut-être oublié certaines infos,  si vous y voyez plus clair que moi ce serait sympa de m'éclairer smile

    bonjour-888

    1- Il faut connaitre justement les pressions HP et BP pour déterminer si cela vient du compresseur. On sait que l embrayage fonctionne, donc que le compresseur tourne. mais cela ne veut pas dire qu'il comprime le gaz ????
    Si des clapets sont cassé dans la tête de compression, alors le compresseur boucle sur lui meme et dans ce cas c est bien lui qui est HS.
    dans ce cas, les pression HP BP sont identique ou presque.

    2- Une autre cause possible, le détendeur que est H.S mais la encore il faut connaitre les pression HP est BP et faire d'autre mesure avec un thermometre

    3- Le circuit est obstrué, déshydrateur bouché.
    la aussi, les pression de service sont un indicateur de symptôme.

    @+

    1
  • Polo1811 #3 01-08-2020 16:59:58

    Bonjour
    Des nouvelles
    Car je suis dans la même situation

    Merci

    0
  1. 1
Écrivez votre message ci-dessous