L’Argus : cote auto, voiture d’occasion et actualité auto

golf problème embrayage pédale ne remonte plus

Répondre
  • romainMarseille #1 06-04-2006 17:04:06

    Bonjour, merci d'avance pour vos réponses, je vous explique: d'un coup ma pédale d'embrayage n'ai plus remontée, j’ai une golf 3 1.8 essence de 95 elle a 140000km l'embrayage n'a jamais été changé. Ce n'est pas le câble : il est bon. La ou va le câble sur le cône (embrayage ou boite) il y a un levier et je peux le bouger à la main. Un mécano m'a dit que c'était une tige à l'intérieur de la boite qui est passer a travers une coupelle de l'embrayage. Merci de me répondre

    Le modèle de la voiture
    Volkswagen Golf
    Catégorie de la panne : Embrayage
    1
  • tyu #2 06-04-2006 17:59:27

    salut est ce bien cable ou un emeteur recepteur
    ke tu possede sur ta golf

    0
  • Alex Corsin #3 07-04-2006 22:26:04

    Mon ami t'as de la chance d'avoir acheté une Golf dont l'embrayage a tenu ....140 000 km alors que la limite usine ne depasse pas 100 000 !

    Je te conseille chaleureusement de changer a neuf ton embreyage après controle attentif par un mecano qui merite ce nom !!!

    Je pense que ton embrayage est bien à plat ! Et a coup sur, le disque !

    Felicitation qd même puisque c'est rare les mecs qui maneuvrent leur pedale embr si tendrement et synchro ! 140 000 km ! !!!  Extrta !

    0
  • Mécano 62 #4 08-04-2006 09:13:58
    Citation

    Bonjour, merci d'avance pour vos réponses, je vous explique: d'un coup ma pédale d'embrayage n'ai plus remontée, j’ai une golf 3 1.8 essence de 95 elle a 140000km l'embrayage n'a jamais été changé. Ce n'est pas le câble : il est bon. La ou va le câble sur le cône (embrayage ou boite) il y a un levier et je peux le bouger à la main. Un mécano m'a dit que c'était une tige à l'intérieur de la boite qui est passer a travers une coupelle de l'embrayage. Merci de me répondre

    slt
    alors soit la tige qui et passer au travers ou encore la fourchette en cuq de boite qui et casser
    si c le cas, sa vas c pas trop chez parcontre si c la tige, faut deposer la boite

    0
  • slycom #5 15-01-2007 21:14:40

    salut, as-tu réparé ta pédale d'embrayage qui ne remontait plus? j'ai le meme souci sur mon audi 80 1.6td. mais j'ai déterminé plusieurs cause possible, mais si tu as la solution ça serait super sympa de m'en faire part...
    merci
    @+

    0
  • Adrien ondet #6 03-05-2018 20:46:09

    Bonjour pouvez vous m'aidez j'ai le même problème sur ma mk2 gti 8s ev alors que je vien de monter le kit embrayage neuf.
    J'ai vérifier la tige de boîte,la butée et j'ai de monter le cue de boîte mais tout est nikl .
    Avez vous d'autre raison possible pour que ma fourchette de boîte et du jeux?

    0
  • electromeca #7 03-05-2018 20:57:13
    Citation de Adrien ondet
    Bonjour pouvez vous m'aidez j'ai le même problème sur ma mk2 gti 8s ev alors que je vien de monter le kit embrayage neuf.
    J'ai vérifier la tige de boîte,la butée et j'ai de monter le cue de boîte mais tout est nikl .
    Avez vous d'autre raison possible pour que ma fourchette de boîte et du jeux?

    bonjour-888

    La pédale ne remonte plus ??

    1
  1. 1
Écrivez votre message ci-dessous