L’Argus : cote auto, voiture d’occasion et actualité auto

blocage en premiere et marche arriere

Répondre
  1. 1
  2. 2
  • volkswagen #1 29-12-2009 23:01:33

    Bonjour,
    j'ai une golf V TDI 140 cv, et depuis 2 semaine, quand je suis en premiere ou en marche arriere je n'arrive pas à retourner en stationnement à moins que je ne demarre en tierement, c'est à dire relacher completement la pédale d'embrayage ensuite appuyer une fois de plus pour que ça se debloque, j'ai fais changer tout le kit d'embrayage plus l'emetteur mais ça ne donne rien, si queluq'un à une reponse à ça, je lui en serais tres reconnaissant, c'est pas agreable dutout et merci d'avance.

    Le modèle de la voiture
    Volkswagen Golf 5 2005 - Diesel
    Catégorie de la panne : Embrayage
    2
  • ABDULLAH #2 29-12-2009 23:30:28

    salut
    puisque tu as changé le kit et l'l'emetteur, as tu contrôler le récpteur, et le boitre de vitesse!

    1
  • volkswagen #3 01-01-2010 21:00:31

    salut!
    j'ai changé l'ensemble disque plateau volant moteur+emetteur tous de marque SACHS et pour la butée oubien recepteur j'ai trouvé que LUK je l'ai remplacée quand même, mais vu que quand ça coince la voiture demarre legérement donc de l'avis de mon mecanicien le probléme est dans l'embrayage, pas dans la boite, sinon je cherche tjrs le recepteur de marque SACHS je me dis que peut être le recepteur luk est fait pour pousser un luk donc c'est pas la même force exércée, mais ça reste tjrs une supposition, alors si t'as un ami qui a eu le même pb que moi n'hesite pas à lui demander conseil :) je t'en serais reconnaissant et merci pour ta reponse

    0
  • hama12 #4 26-01-2010 21:32:20

    regarde si tu n aurais pas un probleme dans ta conduite de liquide du recepteur si ca se trouve ta conduite est poreuse et bloque le passage du liquide

    0
  • walidos #6 10-01-2011 09:50:38

    slt , j ai le même problème que vous , et je suis vraiment dépasser sad  , pouvez vous m aider ??  SOS

    0
  • ismail2015 #7 26-03-2015 18:38:14

    Bonjour
    Je viens d'acheter une golf V 140ch j'avais exactement le meme probleme en plus de la pedale d'embrayage qui ne remonte pas parfois.et voila ce que j'ai fais :
    1-Changement de l'emetteur mais aucun changement
    2-changement du recepteur ( butée) :disparition du probleme pendant presque une journée et puis le mm probleme
    3-j'ai changé le volant moteur le kit (disque +plateau) et la butée :resultat disparition complete du blocquage de vittesse mais la pédale d'embrayage ne remonte tjrs pas complétement pour 1 à 3 fois fois par jour et souvent elle a tendance à ne pas remonter complètement
    j'ai refait une purge du circuit mais toujours mm problème avec la pédale
    Voilà merci bien de m'aider car je crains d'avoir le mm prob suite à cette pédale

    0
  • DeDe Lahouve #8 23-02-2017 12:52:27
    Citation de ismail2015
    Bonjour
    Je viens d'acheter une golf V 140ch j'avais exactement le meme probleme en plus de la pedale d'embrayage qui ne remonte pas parfois.et voila ce que j'ai fais :
    1-Changement de l'emetteur mais aucun changement
    2-changement du recepteur ( butée) :disparition du probleme pendant presque une journée et puis le mm probleme
    3-j'ai changé le volant moteur le kit (disque +plateau) et la butée :resultat disparition complete du blocquage de vittesse mais la pédale d'embrayage ne remonte tjrs pas complétement pour 1 à 3 fois fois par jour et souvent elle a tendance à ne pas remonter complètement
    j'ai refait une purge du circuit mais toujours mm problème avec la pédale
    Voilà merci bien de m'aider car je crains d'avoir le mm prob suite à cette pédale

    Bonjour,
    Meme problème:
    changé 2 fois l'embrayage  complet
    5 purge du circuit hydraulique  + changé purgeur + émetteur
    Toujours le meme résultat, vitesse bloqué en premiere et marche arrière, pédale d'embrayage reste bloqué a mi course
    Quelqu'un à trouvé la solution ?
    Merci d'avance

    2
  1. 1
  2. 2
Écrivez votre message ci-dessous