L’Argus : cote auto, voiture d’occasion et actualité auto

ventilateur du circuit refroidissement ne se déclenche plus

Discussion fermée
  • abbysandra #1 02-10-2013 09:18:08

    Bonjour à tous

    Citation

    Bonjours,bonsoire.
    Le forum met à votre disposition tous les outils nécessaires pour obtenir une réponse appropriée,mais un minimum d'effort vous est demandé.
    Pour cela,merci de bien vouloir renseigner marque,modèle,année,etc de votre véhicule...
    Pour ce faire,modifiez ce message.
    modif.JPG
    Ensuite renseignez les champs en dessous de votre message.
    Cela permet de donner une réponse appropriée à votre véhicule et une meilleure classification dans le base de données.
    @+.
    Marque-Modele.jpg

    ,le ventilateur du circuit de refroidissement ne se déclenche plus, c'est un moteur de Peugeot 306 essence de 2L 16S année 1997( cabriolet) j'ai pourtant changé toutes les sondes possibles et desoxidé les fils et relais ? ou se trouve la panne ? et comment y remédier? Merci de votre assistance.

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Circuit de refroidissement
    0
  • chari #2 02-10-2013 10:00:41

    Bonjour
    Changez le relais ; c'est souvent lui qui est bloqué .

    0
  • abbysandra #3 02-10-2013 10:28:09
    Citation

    Bonjours,bonsoire.
    Le forum met à votre disposition tous les outils nécessaires pour obtenir une réponse appropriée,mais un minimum d'effort vous est demandé.
    Pour cela,merci de bien vouloir renseigner marque,modèle,année,etc de votre véhicule...
    Pour ce faire,modifiez le premier message.
    modif.JPG
    Ensuite renseignez les champs en dessous de votre message.
    Cela permet de donner une réponse appropriée à votre véhicule et une meilleure classification dans le base de données.
    @+.
    Marque-Modele.jpg
    P.S. 2ème avertissement.Si aucun effort n'est fait,cette discussion sera fermée sans autre préavis.

    Merci pour la réponse rapide mais les relais ont été vérifiés et ils fonctionnent, donc il doit y avoir une autre raison ?

    0
  • joel17 #4 02-10-2013 11:43:57

    Bonjour,
    comment as tu verifies les relais, la sonde a ete changee par du neuf

    0
  • benouie #5 02-10-2013 12:04:59

    Bonjour
    est-ce que tu pourrai shunter le branchement ou  ? :
    - si il y a une sonde sur le radiateur
    - tu effectue un branchement direct  à la batterie  , pour déjà voir si le ventilo fonctionne !


    cordialement

    0
  • abbysandra #6 02-10-2013 14:24:13

    ok merci je vois ça et te tiens au courant.

    Citation

    Bonjours,bonsoire.
    Le forum met à votre disposition tous les outils nécessaires pour obtenir une réponse appropriée,mais un minimum d'effort vous est demandé.
    Pour cela,merci de bien vouloir renseigner marque,modèle,année,etc de votre véhicule...
    Pour ce faire,modifiez le premier message.
    modif.JPG
    Ensuite renseignez les champs en dessous de votre message.
    Cela permet de donner une réponse appropriée à votre véhicule et une meilleure classification dans le base de données.
    @+.
    Marque-Modele.jpg
    P.S. 3ème avertissement.Si aucun effort n'est fait,cette discussion sera fermée sans autre préavis.

    0
  • abbysandra #7 02-10-2013 15:46:06

    cela a été fait et en prise direct cela fonctionne??

    Citation

    Bonjours,bonsoire.
    Le forum met à votre disposition tous les outils nécessaires pour obtenir une réponse appropriée,mais un minimum d'effort vous est demandé.
    Pour cela,merci de bien vouloir renseigner marque,modèle,année,etc de votre véhicule...
    Pour ce faire,modifiez le premier message.
    modif.JPG
    Ensuite renseignez les champs en dessous de votre message.
    Cela permet de donner une réponse appropriée à votre véhicule et une meilleure classification dans le base de données.
    @+.
    Marque-Modele.jpg
    P.S. 4ème avertissement.Si aucun effort n'est fait,cette discussion sera fermée sans autre préavis.

    0
  • abbysandra #8 02-10-2013 15:47:28
    Citation de benouie
    Bonjour
    est-ce que tu pourrai shunter le branchement ou  ? :
    - si il y a une sonde sur le radiateur
    - tu effectue un branchement direct  à la batterie  , pour déjà voir si le ventilo fonctionne !


    cordialement

    oui cela à été fait

    Citation

    Aucun effort ===> discussion fermée.
    Vous étiez prévenu.

    0
Partager sur Facebook
  1. 1