L’Argus : cote auto, voiture d’occasion et actualité auto

⁉️PERTE D ACCÉLÉRATION !!HELP!!

Répondre
  1. 1
  2. 2
  • AmandineL83250 #1 13-05-2018 18:39:22

    Bonjour,
    J’ai besoin d’aide svp !!

    Voici quelque mois que je rencontre le même problème avec ma toyota yaris D4D phase II de 2006.

    Je m’explique:
    Lorsque je roule normalement au bout d’un certain moment ma pedale d’accélérateur ne répond plus. Je me met à fond de pedale et rien la voiture n’accelere plus, je peut même jouer avec la pedale donc je ralentis au Max je reteograde et je me met sur le côté pour couper le contacte et attendre 5 minutes environ. Puis, je redémarre et elle roule normalement.

    Cela m’arrive tout le temps quand je part travailler et qu’il y a quelque bouchons donc je met un peu plus de temps de route. Et à chaque fois au même endroit lors d’une sortie d’autoroute ou je dois prendre un rond point.
    Je suis donc obliger de pousser la voiture pour réussir à passer le rond point la voiture commence à re accélérer vers les 10 km|h en broutant. Puis je m’arrete Juste après le rond point 5 minutes je redémarre et je termine les 5 minutes  de route restante.

    Bref, j’ai changer le filtre à gazole mais cela n’a rien changé.
    J’ai également fait passer la valise est rien n’est détecté.

    J’ai pu lire sur le forum que ça pouvait être le potentiomètre de la pedale d’accélérateur... qu’en pensez vous ?

    Merci d’avance pour votre aide ???

    Le modèle de la voiture
    Toyota Yaris 2006 - Diesel D4D
    Catégorie de la panne : Puissance
    0
  • electromeca #2 13-05-2018 20:37:39

    bonjour-888

    Pour quelle tombe en panne toujours après la même distance, je ne pense pas que ce soit le boitier d'accélération, mais plutôt un problème d'alimentation gasoil, un jour ou il ne pleut pas essayez de rouler en laissant le bouchon du réservoir ouvert pour faire un test.

    1
  • AmandineL83250 #3 14-05-2018 08:31:30

    Bonjour.
    Merci de votre réponse.
    Effectivement je n’ai pas préciser dans l’annonce que parfois cela ne m’arrive pas et que je peut faire un trajet de 40 minutes sans soucis. Alors que d’autre fois à peine 20 minutes et elle recommence...
    Cela m’arrive au moins une fois sur trois...
    Pensez vous que cela peut venir quand même de l’alimentation svp?

    Merci d’avance

    0
  • electromeca #4 14-05-2018 09:13:54

    bonjour-888

    Dans un premier temps il est possible que le réservoir ne soit plus mis à l'air libre, donc lorsque le gasoil se vide en roulant, petit à petit le réservoir est mis en dépression et lorsque la pompe n'arrive plus à aspirer le gasoil, c'est la panne.

    Il est donc possible que le trou de mise à l'air libre du réservoir soit bouché, et seul le test pourra nous le dire.

    Les renseignements complémentaires que vous donnez vont dans ce sens, plus le réservoir est rempli et moins vous avez de marge de temps avant la panne ! et inversement.

    Tout cela n'est que supposition bien entendu, il reste à confirmer, ou pas, avec le test du bouchon de réservoir qui restera ouvert.

    1
  • AmandineL83250 #5 14-05-2018 09:19:31

    D’accord je vais faire le test alors ! Merci beaucoup!

    Donc, je laisse ouvert le bouchons du réservoir et je laisse tourner ma voiture ? Ou je fait le trajet habituelle mais avec le bouchon de réservoir ouvert ? Svp

    Merci encore

    0
  • electromeca #6 14-05-2018 09:33:34
    Citation de AmandineL83250
    D’accord je vais faire le test alors ! Merci beaucoup!

    Donc, je laisse ouvert le bouchons du réservoir et je laisse tourner ma voiture ? Ou je fait le trajet habituelle mais avec le bouchon de réservoir ouvert ? Svp

    Merci encore

    Si le réservoir n'est pas trop rempli vous faites le test en roulant, s'il est trop rempli il risque de déborder un peu dans les virages serrés. Un test à l'arrêt prendrait trop de temps et ne serait pas forcément efficace.

    1
  • AmandineL83250 #7 14-05-2018 09:42:28

    D’accord merci de votre réponse. Cela ne crain rien de rouler avec le bouchon de l’an trape à essence ouvert ?

    Et le test est ok si la voiture ne tombe pas en panne avec bouchons ouvert c’est bien cela ?

    0
  • electromeca #8 14-05-2018 09:46:58
    Citation de AmandineL83250
    D’accord merci de votre réponse. Cela ne crain rien de rouler avec le bouchon de l’an trape à essence ouvert ?

    Et le test est ok si la voiture ne tombe pas en panne avec bouchons ouvert c’est bien cela ?


    Oui, c'est bien ça !

    Il n'y a de risque que s'il pleut, le moteur marche mal avec de l'eau. lol

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous