L’Argus : cote auto, voiture d’occasion et actualité auto

problème de boîte de vitesse automatique- passage de vitesse mous

Répondre
  • boubson #1 17-12-2009 11:25:18

    Bonjour,
    je ne sens pas le passage d'une vitesse à une autre. et le décollage en 1ère est très mous, c'est comme si on essayait de décoller en 2ème. et si on passe la marche arrière, la vitesse passe brutalement. mais quand on roule le véhicule roule bien. (je suis garagiste) je demande votre aide SVP.
    merci!

    Le modèle de la voiture
    Toyota Rav4 2003 - Essence 2.0 VVT-i
    Catégorie de la panne : Boite de vitesse
    71
  • chrysler00 #2 17-12-2009 12:17:24

    salut
    avez vous déja fait une vidange de la boite?

    21
  • cafelargo #3 31-12-2009 19:19:49

    Bonjour
    Mauvaise nouvelle, j ai eu le même probleme,sur un modèle 2002.
    Ces symtômes sont les prémices de d'un souci beaucoup plus grave, blocage intermittent de la BA, cad en roulant vous aurez la sensation que quelqu un vous met des bâtons dans les roues...ou que vous percutez un mur.
    Je passerais sur le sav Toyota, aux USA cette panne est archi connue et il faut imperativement changer le boitier electronique,ECU responsable de la gestion de  la BA.

    j ai fait réparer la boite à neuf , chez un specialiste tres professionnel, le probleme persisitait , alors je suis allé chez Toyota , et ils ont changé 2 fois la boite avant de comprendre que l'origine de sa destruction provenait du boitier electronique...comme je leur disait suite à ma lecture des forums US.l

    côut du boitier 1600 €


    boite selon le garage 4000 et 8000 €.....
    Je n'etais plus sous garantie et le véhicule avait 80000km, Toyata n'a rien fait commercialement.

    Bonne chance

    12
  • amelco #4 16-02-2013 01:46:17

    Bonjour,

    ma rav4 99 automatique probleme de changement de vitesse mais jai fais la vidange de ma boite la cause je veus connaitre

    27
  • saanyane ahmed #5 17-07-2014 10:20:14

    bonjour,
    je viens m'acheter un Rav4 TOYOTA d'occasion modèle 2002 à vitesse éléctronique.
    D'abors, je ne  savais pas les problèmes courants sur le modèle 2002.
    je trouve que ma voiture perd de puissance sur une montée. Et les vitesses ne se changent pas.
    Quand je jauge l'huile de la boite à vitesse, je trouve que l'huile a dépassé largement la limite.
    Ma question:
    Est ce que cet excès d'huile, n'est pas la cause de cette perte de puissance?Si quelqu'un peut m'aider.

    31
  • siannoyl #6 17-07-2014 11:25:29

    bonjour-888
    c'est le moteur qui ne tire pas, les vitesses qui patinent ou tu es en vitesse unique ? Si c'est en vitesse unique, c'est que le calculateur n'est pas alimenté ( fusible parfois). Aprés  çà peut être les embrayages de la BVA qui patinent. Cause huile dénaturée, convertisseur fatigué, BVA HS.Dans ce cas:images?q=tbn:ANd9GcQx1HsCQc9bTu_k0YGBoh14vTDyZUNvX7XkCqWCfykkyu3uChUp

    11
  • Abdou Bacar #7 07-08-2014 14:49:46

    Bonjour! J ai problème de bva pour rav4 1azfse. Qlq a les verue technique

    10
  • Poulho #8 28-09-2014 02:20:00

    Bonjour j'ai un problème pour passer de la 4ième à la 5ième vitesse.
    rav4 2009 essence 80.000kms

    16
Écrivez votre message ci-dessous