L’Argus : cote auto, voiture d’occasion et actualité auto

Previa D4D perte de puissance soudaine, irrégulière et inexpliquée...

Répondre
  • lamothe44 #9 26-02-2012 21:54:55

    bonjour ,
    je n'ai pas beaucoup de compétence mais regarde ma discussion concernant la perte de puissance de ma previa. Peut être y trouveras tu une piste pour tes ennuis ?
    Lamothe44

    Le modèle de la voiture
    Toyota Previa 2001 - Diesel 2.0 D-4D110 VX 7pl
    Catégorie de la panne : Carburant
    4
  • fred1098 #10 02-09-2012 09:01:50

    Bonjour,
    j ai le meme probleme et je cherche egalement la panne

    merci si tu la solutions je suis a l ecoute cordialement fred

    1
  • protoy85 #11 04-09-2012 11:57:00

    bonjour,
    les pb les plus récurants sur les prévia sont ceux expliquer plus haut
    soit les turbo(il y a une modif a faire )
    et soit les 2 éléctrovannes sur la pompe
    moi je pencherais sur le deuxième ,mais si ton voyant moteur s'allume,fait le intérrogé chez toy et récupère le code
    si tu as un 78/8,c'est le remplacement des 2 sondes
    si tu as un 34/2 c'est le remplacement du turbo
    explique moi en détails tes symphtomes et je t'aiderais
    bon courage et a +

    3
  • gesy22 #12 05-09-2012 15:45:59

    bonjour a titre indicatif j ai eu une panne similaire sur un previa d4d les premiers on a tout fait! a devenir marteau et la panne etait en fin de compte le cata qui se bouchais a chaud et losque qu il arrivait au garage la panne n etait plus la nous avons trouve en essai sur autoroute au moment de la panne pus de sortie a l echapement !!! apres repl de la ligne complete plus de panne il a fait plusieur centaine de milliers de kms depuis je suppose si ca peut vous aidez ? a+

    1
  • fred1098 #13 05-09-2012 19:11:54

    bonjour j ai un un previa de 2002 il marche pas trop mal parfois je n ai plus de puissance a la voiture je peut encore rouler mais presque plus il y a un voyant orange qui s allume  alors je stopla voiture je coupe le contact je rallume et ca marche a nouveau j ai passer a la valise chez toy pour eu pas de probleme  pour qu il trouve il mon dit de venir avec le voiture quand elle est en panne donc impossible merci fred cordialement

    1
  • protoy85 #14 05-09-2012 19:45:55

    bonsoir,
    je pense que ton pb vient des sondes sur la pompe
    mais c'est bizarre que ta concession ne voit rien
    bon courage et a +

    1
  • fred1098 #15 05-09-2012 20:05:52

    merci de ta reponse je vous tiendrais au courant de la suite bonne soiree  cordialement fred

    1
  • prévia76 #16 04-11-2012 13:40:47

    Bonjour

    Quel a été la finalité à votre affaire car j'ai également un Prévia de 2002 et même problème. J'ai 230 000 km et les électrovannes ont déjà été remplacés

    Merci de votre réponse

    1
Écrivez votre message ci-dessous