L’Argus : cote auto, voiture d’occasion et actualité auto

Voiture roule au ralenti

Répondre
  1. 1
  2. 2
  • Azyour #1 03-01-2019 14:09:57

    Bonjour,
    Je me tourne vers vous pour savoir si quelqu'un a une idée sur ce problème :
    Mon problème est que ma voiture avance au ralenti ça commencé par dégager beaucoup de fumée, moteur qui perd de la puissance après repart, débitmètre changé rien, turbo bon (démonter et tester par le garagiste), idem pour les injecteurs..
    Le problème est toujours là ?.
    Le garagiste ne sait plus quoi faire.
    Si quelqu'un a une idée je suis preneur. Merci

    Le modèle de la voiture
    Toyota Avensis 2004 - Diesel D4d
    Catégorie de la panne : Moteur broute
    0
  • clauseamg #2 03-01-2019 19:44:18

    SALUT. il faudrait vérifier que votre moteur respire normalement. si votre FAP est colmaté les gaz d'échappement ne sortiront plus.

    0
  • Rody 76 #3 03-01-2019 19:54:11
    Citation de Azyour
    Bonjour,
    Je me tourne vers vous pour savoir si quelqu'un a une idée sur ce problème :
    Mon problème est que ma voiture avance au ralenti ça commencé par dégager beaucoup de fumée, moteur qui perd de la puissance après repart, débitmètre changé rien, turbo bon (démonter et tester par le garagiste), idem pour les injecteurs..
    Le problème est toujours là ?.
    Le garagiste ne sait plus quoi faire.
    Si quelqu'un a une idée je suis preneur. Merci

    Votre moteur est completement  encrasse et il n y a que le garage pour le decrasser
    vous faites que de la ville ou des petits parcours ?
    Il existe des produits performants pour ne pas se retrouver dans votre situation
    mais ca fallait y penser avant .

    images
    0
  • clauseamg #4 04-01-2019 12:13:26

    re. le kilométrage de votre voiture expliquerait la raison du problème mais vous ne l'avais pas communiqué. quand a votre garagiste, il aurait pu envisager une panne de FAP ou de vanne EGR.

    0
  • Azyour #5 04-01-2019 14:23:13

    Bonjour,
    Pour la vanne egr je crois que le garagiste l'a testé en la debranchant(je ne suis pas sur de se que je dis je demanderai quand il sera ouvert).
    La voiture a 175m/km, et depuis que j'ai changé de région je ne fais que de la ville (un an jour pour jour), j'ai mis 2 fois un additif (facom) pour injection..
    Bonne journée et merci pour vos réponses, si d'autres idées je prends

    0
  • clauseamg #6 04-01-2019 18:42:36

    re. rien de plus destructeur que de faire que de la ville, les processus de régénération ne se faisant pas. votre FAP doit être complètement colmaté. le fait de débrancher la vanne EGR n'est pas une solution de test valable suivant la position ou elle se trouve.

    0
  • Rody 76 #7 04-01-2019 19:30:04
    Citation de Azyour
    Bonjour,
    Pour la vanne egr je crois que le garagiste l'a testé en la debranchant(je ne suis pas sur de se que je dis je demanderai quand il sera ouvert).
    La voiture a 175m/km, et depuis que j'ai changé de région je ne fais que de la ville (un an jour pour jour), j'ai mis 2 fois un additif (facom) pour injection..
    Bonne journée et merci pour vos réponses, si d'autres idées je prends

    Mecarun le meilleur des produits  rassurez vous le n ai pas d actions chez eux mais l employant personnellement c est efficace . aucun soucis meme dans ma 2 eme voiture qui ne fait que de la ville . (  en diesel )

    images
    0
  • clauseamg #8 05-01-2019 12:05:38

    re. pour info ma merco de 2004 n'a pas de FAP. il est peut être possible de virer le votre, posez la question a votre mécano.il faut déjà être sur que le problème ne vient pas de là.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous