L’Argus : cote auto, voiture d’occasion et actualité auto

verifier systeme de freins de stationnement et système VSC

Répondre
  1. 1
  2. 2
  3. 3
  • ludovic01 #1 17-05-2015 20:30:25

    Bonjour,
       Voici mon problème:
        J'ai une toyota Avensis sw break Diesel 2011, elle a 110 000 km et bien entretenue.
       Tout en roulant, après 1 heure d'autoroute, j'entend un petit bruit et tout de suite j'ai les messages suivants:
         Verifier système de freins de stationnement en alternance avec verifier système VSC, en plus, 4 autres voyants sont allumés:
    1) Le triangle  en haut
    2) Le voyant du frein à main (compteur de droite)
    3) Le voyant du systeme antipatinage (compteur de gauche)
    4) un voyant de carburateur! (compteur de gauche)
    cependant à part ces voyants tout semble normal. Je me suis arrete, tout etaint et redemarré et les messages restent les même, le frein de stationnement fonctionne bien aussi tout comme le frein.
    Merci pour votre aide
    Ludovic

    Le modèle de la voiture
    Toyota Avensis SW (break) 2011
    Catégorie de la panne : Tableau de bord
    37
  • ludovic01 #3 22-05-2015 21:49:23

    Bonjour,
        En fait j'ai fait le niveau du liquide refroidissement et hop plus de messages d'alerte.
        Merci pour la réponse.
    Ludovic

    0
  • ludovic01 #5 22-05-2015 22:23:14

    enn effet, il y a de quoi!
    jusqu'ici j'étais ravis, mais cette pseudo panne en dit long!
    Ludoic

    0
  • gasté #6 24-08-2015 19:40:28
    Citation de ludovic01
    Bonjour,
       Voici mon problème:
        J'ai une toyota Avensis sw break Diesel 2011, elle a 110 000 km et bien entretenue.
       Tout en roulant, après 1 heure d'autoroute, j'entend un petit bruit et tout de suite j'ai les messages suivants:
         Verifier système de freins de stationnement en alternance avec verifier système VSC, en plus, 4 autres voyants sont allumés:
    1) Le triangle  en haut
    2) Le voyant du frein à main (compteur de droite)
    3) Le voyant du systeme antipatinage (compteur de gauche)
    4) un voyant de carburateur! (compteur de gauche)
    cependant à part ces voyants tout semble normal. Je me suis arrete, tout etaint et redemarré et les messages restent les même, le frein de stationnement fonctionne bien aussi tout comme le frein.
    Merci pour votre aide
    Ludovic

    j'ai le meme soucis sur ma 150 cv de 2010 280000 kms
    je suis passé chez toy et je me suis sauvé (il voulais me changer le moteur de frein a main )
    je solutionne en débranchant la batterie  (le défaut reste en mémoire)
    mais le probleme vient regulierement entre 200 kms et 1000 kms
    si des fois quelqu'un a deja eu se probleme

    6
  • ludovic01 #8 24-08-2015 21:09:27

    Bonjour,
      J'ai eu exactement le même problème!
      Coup de bol, le lendemain ma voiture n'as pas voulu démarrer!
      J'ai donc changé la batterie et tout est rentrés dans l'ordre depuis 3 mois maintenant.
      Ma batterie morte était une batterie d'origine (4 ans).
      Bonne chance.
    Ludovic

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous