L’Argus : cote auto, voiture d’occasion et actualité auto

voyant de prechauffage reste allumer au premier demarrage dfe la journnée

Répondre
  • dede31 #1 25-01-2013 12:51:23

    Bonjour, a tous en espérant que je puisse me permettre de vous avoir car première fois. Mon problème se résume ainsi.Lors du premier démarrage de la journée après avoir fait fonctionner antidémarrage j'ai le voyant de préchauffage qui reste allumer . Le moteur se met en marche mais comme une casserole et reste au ralenti avec impossibilité d’accélérer.J’éteins et je recommence .Après tout deviens normal tant que le moteur reste chaud

    Le modèle de la voiture
    Suzuki Samurai 2003 - Diesel 1.9 D
    Catégorie de la panne : Antidémarrage
    2
  • serge45430 #2 25-01-2013 13:14:29
    Citation de dede31
    Bonjour, a tous en espérant que je puisse me permettre de vous avoir car première fois. Mon problème se résume ainsi.Lors du premier démarrage de la journée après avoir fait fonctionner antidémarrage j'ai le voyant de préchauffage qui reste allumer . Le moteur se met en marche mais comme une casserole et reste au ralenti avec impossibilité d’accélérer.J’éteins et je recommence .Après tout deviens normal tant que le moteur reste chaud

    bonjour-888 tu a contrôler les bougie de préchauffage , si tu en a pas une ou plusieurs de grillé a+

    0
  • dede31 #3 25-01-2013 13:54:11

    Énorme merci pour ta réponse mais je n'ai pas encore contrôlé les bougies  car si je fais tourner  le moteur une demi-seconde et que je fais le démarrage pour la deuxième fois après que le voyant de préchauffage s'eteinds il démarre très bien.

    0
  • serge45430 #4 25-01-2013 14:00:47
    Citation de dede31
    Énorme merci pour ta réponse mais je n'ai pas encore contrôlé les bougies  car si je fais tourner  le moteur une demi-seconde et que je fais le démarrage pour la deuxième fois après que le voyant de préchauffage s'eteinds il démarre très bien.

    re controle les bougie ou boitier de préchauffage a+

    0
  • dede31 #5 25-01-2013 14:11:41

    Merci bien je vais le faire  tout de suite en esperant que je trouve le PB.Bonne journée a toi et a +

    0
  • dede31 #6 25-01-2013 19:16:59

    Bonsoir Serge Merci de tes conseils cela m'a aider dans ma recherche et j'ai trouve la panne .Tout simplement l'ancien proprio du Samourai a changer la batterie mais la cosse etait trop grande et le contact n'etait pas suffisant donc pas assez de contact pour faire passer les amperes .Merci encore et bonne année si je peux me permettre car nous ne sommes que le 29 Super ce site merci encore. Andre

    0
  1. 1
Écrivez votre message ci-dessous