L’Argus : cote auto, voiture d’occasion et actualité auto

moteur qui broute

Répondre
  1. 1
  2. 2
  • Delplace Eric #9 24-05-2018 08:03:07
    Citation de Delplace Eric
    non j'ai fait le test pas de bulles

    mais pourquoi ça m'arrive toujours en montant ? au bout de 10mn
    environ
    cette voiture ne roule qu'en descente et sur le plat

    Le modèle de la voiture
    Suzuki Jimny 2001 - Essence 1.3 essence
    Catégorie de la panne : Electronique
    0
  • GLUCK #10 24-05-2018 08:34:47

    Bonjour,
    Faudrait voir du côté du motoventilateur de radiateur marche t'il correctement.
    Le radiateur pas bouché, nid d'abeille propre et la pompe à eau ?
    A+

    0
  • clauseamg #11 24-05-2018 14:48:39

    re. on a pas évoqué l'entretien de votre voiture mais ou en êtes vous du filtre a essence ? autre chose, après 17 ans de bons et loyaux services, la crépine de la pompe a essence est peut être partiellement colmatée (j'ai eu ça avec les mèmes symptômes). a+

    0
  • electromeca #12 29-05-2018 04:21:46
    Citation de Delplace Eric

    Citation de Delplace Eric
    non j'ai fait le test pas de bulles

    mais pourquoi ça m'arrive toujours en montant ? au bout de 10mn
    environ
    cette voiture ne roule qu'en descente et sur le plat

    bonjour-888

    En montée il faut plus d'énergie, donc plus de chaleur à évacuer, et comme il y a une petite défaillance de ce côté là !!!

    Il faut rechercher quel est l'élément qui n'assume plus correctement son rôle de refroidissement !  (Radiateur encrassé ?)

    0
  • clauseamg #13 29-05-2018 15:36:05

    salut. elecromeca a peut etre trouvé une piste, essayez de shunter la sonde qui déclenche la marche du ventilo pour l'obliger a tourner en permanence ou enlevez votre thermostat .

    0
  • Delplace Eric #14 03-06-2018 16:15:54

    en effet j'ai fait tout ça, enlever le calostat mis le ventilo en prise direct à l'aide de 2 boulons ce qui fait que maintenant j'entends qu'il tourne
    on dirait un avion de chasse
    ça va mieux oui mais si je vais plus loin.........!   ça me le fait qu'en même
    par dépit je l'ai emmené chez un électro-mécanicien s'il ne trouve rien !
    c'est peut être une panne bête mais en attendant si je trouve personne avec ce problème que lui a résolu je suis dans le caca.

    0
  • Delplace Eric #15 23-07-2018 16:52:47

    bonjour à tous,
    mon problème est résolu mais pas par des spécialistes.........
    aussi bien la concession que les soi disant électromécaniciens
    il s'agissait en fait du capteur de vilebrequin à 57 E ( oscaro ) panne trouvé par un tout jeune mécano..........
    alors messieurs vous savez ce qu'il vous reste à faire si vous avez les mêmes symptômes
    ça vous évitera des gros frais environ 1500 E avec le calculateur

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous