L’Argus : cote auto, voiture d’occasion et actualité auto

Radio, rétroviseurs, allume cigare Hs

Répondre
  • Alek$ #1 05-05-2018 19:18:28

    Bonjour à tous,
    je profite de ce forum pour poser quelques questions étant dans l’impasse totale...
    Depuis quelque temps j’avais des petits soucis avec l’affichage de l’autoradio mais rien de bien méchant et pas trop gênant et du jour au lendemain plus d’allume-cigare, radio et affichage ni de réglages possible pour les rétros.
    Les fusibles ont tous été testés et sont bons.
    Auriez-vous une idée de la source de ce problème ? ?

    Le modèle de la voiture
    Suzuki Ignis 2004 - Diesel
    Catégorie de la panne : Electronique
    0
  • Tiger33 #3 05-05-2018 22:07:40

    bonsoir
    les fusibles ont ete controles AVEC un controleur de continuite?
    et ceux du compartiment moteur?
    tiger

    0
  • jumper60 #4 06-05-2018 18:32:48

    Bonjour j'ai  regardé sur la mienne qui est de 2001 mais c'est  une essence 4x4 et l'équipement électrique est totalement différent,j'ai seulement la  boite a fusible du compartiment moteur , plus des relais . Le manuel d' entretien indique une autre boite sous le tableau de bord a gauche de la direction ,le 1 serrait l'allume cigare le 11 la radio a+

    0
  • Alek$ #5 07-05-2018 09:46:12

    Bonjour,
    Merci pour vos réponses smile concernant la batterie elle a été changée mais le problème persiste. Pour les fusibles ils ont tous été testés avec un appareil y compris ceux qui sont sous le tableau de bord. Tout est ok et pourtant toujours rien... l’eclairage de l’autoradio et de l’allume-cigare fonctionne.

    0
  • jumper60 #6 08-05-2018 16:49:36

    Bonjour après une nouvelle recherche j'ai aussi une petite boite de fusibles sous mon tableau de bord,mais je ne comprend pas ton problème ,l'allume cigare ,la radio et le réglage électrique  des rétros sont des circuits différent ,il pourrait y avoir de la corrosion au support fusible ou aux relais a+

    0
  1. 1
Écrivez votre message ci-dessous