L’Argus : cote auto, voiture d’occasion et actualité auto

Panne BVA hdc

Répondre
  • Highlander1er #1 10-06-2016 13:40:42

    Bien le Bonjour à tous,

    Je viens à vous pour exposer mon problème qui semble récurent sur ce modèle.

    Les vitesses ne passent plus .... premier rapport et marche arrière seulement.

    Témoins HDC allumé sauf sur N + témoin moteur (jaune)

    La boite vient d’être vidangé + remplacement du filtre,de la platine électronique ainsi que la fiche.

    On m'a aussi parlé des capteurs abs aux roues mais dans ce cas le voyant ne devrai t’il pas être allumé?

    Bref me voila un peu perdu dans les solutions et sollicite votre aide .....

    Merci d'avance  hmm

    Le modèle de la voiture
    Ssangyong Kyron 2007 - Diesel
    Catégorie de la panne : Boite de vitesse
    13
  • GLUCK #2 10-06-2016 18:11:36

    Bonjour,
    " Je viens à vous pour exposer mon problème qui semble récurent sur ce modèle."
    Que veux tu dire par là que tu connais beaucoup de cas comme ça si oui tu dois avoir vu des solutions.
    Mais ces voitures sa court pas les rues.
    " On m'a aussi parlé des capteurs abs aux roues mais dans ce cas le voyant ne devrai t’il pas être allumé?"
    je ne vois pas le rapport entre L'ABS et la BVA quand a on c'est plus qu'aléatoire et pas digne d'intérêt.
    A+

    0
  • Highlander1er #3 08-08-2016 16:38:22

    Bonjour,

    En effet ces voitures ne sont pas courantes chez nous mais niveau boite ce sont des licences Benz.Et donc relativement courant pour ce type de boite.Malheureusement les concessions Mercédes ne veulent pas faire de diagt et le plus près serait a plus de 40 km ,ce qui fait long comme parcours sur le premier rapport.
    Je parle de récurent car nombreux sont les utilisateurs à avoir eu ce problème et malheureusement les solutions ne sont pas tjrs repostées sur les topics après résolution du problème.
    Certains ont juste fait l’entretien boite ,huile, filtre et m^me plaquette électronique comme ce fut mon cas.Et tout rentrait dans l'ordre,bien évidement pas pour la mienne .
    Je me pose donc la question de savoir ce qu'il pourrait bien se passer dans ce cas ci.
    Alors oui bien sur on lis tout et n'importe quoi et on tente de faire le tri.
    Merci à ceux qui passeront m'éclairer , wink

    0
  • mohcen kad #4 11-04-2017 19:48:23

    salut , j'ai le même panne que vous !!! Les vitesses ne passent pas premier rapport et marche arrière seulement
    j’aimerai bien savoir si vous avez  trouver l'origine de la panne et aussi la solution c'est possible ?
    remerciements anticipées

    0
  1. 1
Écrivez votre message ci-dessous