L’Argus : cote auto, voiture d’occasion et actualité auto

besoin de vos avis

Répondre
  1. 1
  2. 2
  3. 3
  • Dan57100 #9 30-05-2016 10:50:27
    Citation de rody en 76

    Citation de Dan57100

    Citation de dadoo14
    bonjour a tous
    j'ai besoin de vos idées afin d'essayer de résoudre mon problème sur ma smart fortow 2000 essence
    je vous explique la situation,elle démarre et au bout d'une bonne dizaine de minutes mon vase d’expansion déborde avec le bouchon serre,cependant le radiateur de chauffage ainsi que celui a l’avant restent froids ?donc pas de chauffage ...
    j'ai démonté la pompe a eau voir si elle tournait bien et elle n'est pas dessertie,et a l'air en bon etat. j'ai pensé a un bouchon dans le circuit de refroidissement j'ai donc avec mon jet d'eau envoyé de l'eau direction radiateur de chauffage et l'eau circule mais alors pourquoi donc mes radiateurs sont froid alors que au tableau de bord la température monte bien ?je suis en panne d’idée même si l’idée d'un joint de culasse est probable elle n'explique pas vraiment les symptômes non ?
    merci d'avance a tous ceux qui prendront de leur temps pour me soumettre des idées.

    bonjour-888

    je vous explique la situation,elle démarre et au bout d'une bonne dizaine de minutes mon vase d’expansion déborde avec le bouchon serre
    C'est normal, le bouchon doit être équipé d'une soupape tarée. quand il y a trop de pression, la soupape s'ouvre et ça deborde

    Votre circuit ne se fait pas correctement probablement parce que le calorstat reste fermé alors qu'il devrait s'ouvrir a une certaine T°. de ce fait le liquide de refroidissement reste dans le bloc moteur sans passé par le radiateur et du coup. la T° monte, la pression aussi et hop.... ça déborde !

    Trouvez la boite a eau ou se trouve ce thermostat (calorstat), remplacez-le et tout rentrera dans l'ordre. mais surtout arrêtez de faire chauffer votre moteur dans cette situation au risque de flingué un joint de culasse !

    Autre solution de dépannage temporaire. retirez le fameux thermostat, refermez la boite a eau et refaite l appoint d'eau. Vous pourrez rouler le temps de remplacer la pièce défectueuse.

    @+

    boite a eau ? connait pas n importe quoi  :  vase d expension  oui
    on n apelle un chat un chat  !!!

    bonjour-888
    Encore un (rody en 76) qui se prend pour une lumière et qui ne comprend même pas ce qu'il lit... lol
    les pro on très bien compris qu il s'agissait de la boite de thermostat d'eau ! Alors avant de dire VOUS n'importe quoi (vase d’expansion) assurez-vous d'avoir compris de quoi on parle, est quand vous serez capable de nous démontrer qu'un calorsatat se trouve dans un vase d’expansion, vous reviendrez nous en parler !
    Si vous avez que âneries dans le genre a écrire, abstenez-vous, ça n aide pas notre amis !
    Puisque vous voulez appeler un chat / un chat, trouvez-lui plutôt une solution ce sera plus constructif
    bonne journée et je vous dis pas @ +

    PS: Vous n êtes pas non plus dispensé de dire BONJOUR

    Le modèle de la voiture
    Smart ForTwo 2000 - Essence pure
    Catégorie de la panne : Circuit de refroidissement
    0
  • dadoo14 #10 30-05-2016 12:01:44

    ok tantôt je démonte le calorstat mais ce dernier étant dans un bloc plastique genre pieuvre je vais devoir l'exploser et je vous tiens informé
    merci a vous

    0
  • Dan57100 #11 30-05-2016 12:24:09
    Citation de dadoo14
    ok tantôt je démonte le calorstat mais ce dernier étant dans un bloc plastique genre pieuvre je vais devoir l'exploser et je vous tiens informé
    merci a vous

    re:

    ......je démonte le calorstat mais ce dernier étant dans un bloc plastique genre pieuvre....
    La fameuse boite a eau , ou boite thermostatique wink
    Tenez-nous au courant
    @

    0
  • dadoo14 #12 30-05-2016 13:59:41

    bon voici ce que j'ai fais
    démontage du calorstat et échange par un autre sur une autre voiture ou je sais qu'il fonctionne...du coup en sortie de ce fameux calorstat aucune pression d'eau "j'ai enlevé la durite et alimenté en continue le circuit par le vase d’expansion avec mon jet d'eau et bien pas du tout de pression juste l'eau qui coule en continue du a l'alimentation avec le jet d'eau ...moteur arrêté ou en marche le débit reste le même...vous allez peut être me dire que ce n'est pas bien mais j'arrive a bout de solution..."
    du coup pensez vous que cela soit normal que l'eau coule sans aucune résistance de la part de la pompe ...juste posé mon doigt pour arrêter l'eau..
    alors comment une pompe qui tourne et qui a toutes ces ailettes peut ne pas fonctionner ?est ce que comme moi vous pensez qu'il faut la remplacer quand même ?
    voila pour l'instant merci encore

    0
  • Dan57100 #13 30-05-2016 16:02:09
    Citation de dadoo14
    bon voici ce que j'ai fais
    démontage du calorstat et échange par un autre sur une autre voiture ou je sais qu'il fonctionne...du coup en sortie de ce fameux calorstat aucune pression d'eau "j'ai enlevé la durite et alimenté en continue le circuit par le vase d’expansion avec mon jet d'eau et bien pas du tout de pression juste l'eau qui coule en continue du a l'alimentation avec le jet d'eau ...moteur arrêté ou en marche le débit reste le même...vous allez peut être me dire que ce n'est pas bien mais j'arrive a bout de solution..."
    du coup pensez vous que cela soit normal que l'eau coule sans aucune résistance de la part de la pompe ...juste posé mon doigt pour arrêter l'eau..
    alors comment une pompe qui tourne et qui a toutes ces ailettes peut ne pas fonctionner ?est ce que comme moi vous pensez qu'il faut la remplacer quand même ?
    voila pour l'instant merci encore

    re:

    Pas evident de vous comprendre.....

    du coup en sortie de ce fameux calorstat aucune pression d'eau "j'ai enlevé la durite et alimenté en continue le circuit par le vase d’expansion avec mon jet d'eau et bien pas du tout de pression juste l'eau qui coule en continue du a l'alimentation avec le jet d'eau ...moteur arrêté ou en marche le débit reste le même... Si c est la durite qui sort de la boite  a eau, ça doit être celle qui va au radiateur, c est bien ça ?, dans ce cas c est normal que rien ne sorte du calorstat puisqu'il est fermé.


    Prenez votre ancien calorstat, demontez la sonde et trempez le dans une casserole d'eau bouillante. le calorstat doit s'ouvrir au max. passez ensuite sous l eau froide et il devrait se refermer. Si ce n 'est pas le cas, il est mort.

    Maintenant vous savez aussi qu il faut respecter une procédure de remplissage de votre circuit d'eau, faites vous correctement cette procédure ?????

    @+

    0
  • dadoo14 #14 30-05-2016 19:25:22

    en fait il y a 3 sorties sur mon calorstat une pour le radiateur de chauffage,une pour le radiateur principal et une qui retourne directement a l’arrivée de la pompe ...je pense que c'est fait pour accélérer le temps de chauffe moteur non ?
    je vais essayer demain votre solution de le tremper dans l'eau bouillante et je dirai si il s'est ouvert ou pas
    je croise les doigts pour que se soit ça

    0
  • Dan57100 #15 30-05-2016 19:30:44
    Citation de dadoo14
    en fait il y a 3 sorties sur mon calorstat une pour le radiateur de chauffage,une pour le radiateur principal et une qui retourne directement a l’arrivée de la pompe ...je pense que c'est fait pour accélérer le temps de chauffe moteur non ?
    je vais essayer demain votre solution de le tremper dans l'eau bouillante et je dirai si il s'est ouvert ou pas
    je croise les doigts pour que se soit ça

    re:
    je pense que c'est fait pour accélérer le temps de chauffe moteur non ?
    Et surtout pour faire circuler le liquide dans le bloc moteur

    @+

    0
  • Greybart #16 30-05-2016 22:41:45

    Bonjour
    ce pourrait 'il  qu'il y ait une micro-fuite du JDC vers le circuit de refroidissement qui fait monter la pression?

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous