L’Argus : cote auto, voiture d’occasion et actualité auto

Problème moteur qui tourne mal

Répondre
  1. 1
  2. 2
  • olivierTisdel #1 24-11-2018 23:16:55

    Bonjour
    Depuis quelques temps j'ai un problème avec ma voiture (SEAT ibiza II Phase 2  1.0 i 50cv) :
    - démarrage capricieux et si elle cale, elle ne redémarre pas
    - surconsommation d'essence
    - le moteur tourne mal et broute (surtout à froid)
    - les gaz d'échappement puent l'essence
    - les bougies noircissent très vite (elles sont toutes les 4 noires et grasses), je les change mais le problème revient très vite
    Je pense que le mélange est trop riche, mais il n'y a pas de vis de richesse car il n'y a pas de carburateur mais des injecteurs !
    Comment faire ?
    Merci de m'aider car mes connaissances en mécanique sont moyennes.
     
    oT

    Le modèle de la voiture
    Seat Ibiza 1998 - Essence ibiza II serie 2
    Catégorie de la panne : Moteur broute
    0
  • electromeca #2 25-11-2018 09:48:42

    bonjour-888

    Pour qu'un moteur tourne bien, il faut :

    1) de bonnes compressions

    2)Que l'allumage soit conforme (type bougies et bobines en bon état. Et se produise au bon moment (PMH)

    3) que le carburant soit de la qualité requise et les filtres propres (air et essence) et pas de prise d'air parasite (joints). Que les injecteurs soient en bon état (bonne pulvérisation)

    4) que l'échappement ne soit pas obstrué

    5)que la distribution soit bien calée.

    6) que le programme du calculateur soit conforme (pas bidouillé, pour soit disant augmenter la puissance)

    7) que tous les capteurs (températures, pressions, positions) soient OK

    0
  • olivierTisdel #3 25-11-2018 10:13:27

    Bonjour electromeca,
    Merci pour ta réponse. On peut procéder par élimination :
    2, 4, 5 et 6 = OK
    1 et 3 = je ne sais pas
    7 = l'indicateur de température moteur (sur le tableau de bord) reste à des valeurs basse même quand le moteur est bien chaud.

    Sinon je pensais aussi à un problème d'injecteurs encrassés...

    0
  • electromeca #4 25-11-2018 10:19:47

    bonjour-888

    Aux derniers renseignements je dirais que le capteur température ne donne pas une bonne valeur, l'enrichissement en carburant reste actif à chaud alors qu'il ne devrait l'être qu'à froid.

    Soit le capteur est HS , soit dans le circuit LDR il y a de l'air, ou la pompe HS.

    Commencez par vérifier le circuit refroidissement, et si Ok, le capteur.

    0
  • olivierTisdel #5 25-11-2018 11:07:07

    Merci pour ton diagnostic.
    Le circuit de refroidissement semble tout à fait ok.
    Comment tester le capteur ?

    0
  • electromeca #6 25-11-2018 11:23:51

    bonjour-888

    Un remplacement du calorstat serait prioritaire sur le reste car en général c'est plutôt ça qui est défectueux. On le teste en le plaçant dans une casserole d'eau très chaude, il doit s'ouvrir, et il se referme en refroidissant. Comme c'est pas cher (environ 25€) on le remplace et c'est reparti pour 15 ans.

    Pour le capteur température c'est un peu plus compliqué, et le temps passé au contrôle coûte plus cher que le capteur neuf, Alors....!

    1
  • olivierTisdel #7 25-11-2018 21:53:30

    Bonsoir
    Ce midi mon beau-frère est passé me voir et comme il s'y connait un peu, il a tester la tension aux bornes de la sonde de température (du liquide de refroidissement) avec un voltmètre : c'est bien elle qui donne des valeurs erronées (toujours autour de 2,7V).
    Donc j'ai commandé sur Oscaro une sonde de température VALEO 700012 (à 14€80 je m'en sort bien).
    Merci beaucoup electromeca, grâce à toi, on a gagné du temps et de l'argent ;-)

    0
  • olivierTisdel #8 07-12-2018 22:14:38

    Bonsoir,
    j'ai donc remplacé la sonde thermique, comme prévu. Facile à faire, pas cher, et ça à tout changé !
    Maintenant le moteur de ma Séat tourne comme une horloge.
    Avant le contrôle technique je pense que ce sera mieux de mettre du SP 98 plutôt de du SP 95 E10 : qu'est ce que vous en pensez ?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous