L’Argus : cote auto, voiture d’occasion et actualité auto

2 des 3 feux stop HS mais contacteur OK... WTF ?

Répondre
  • alexlecoooool #1 01-02-2015 15:15:06

    Bonjour à tous,

    je viens vers vous tous en désespoir de cause puisque je n'arrive pas à trouver la cause de mon problème malgré des heures passées à rechercher sur les forums la solution.

    La voiture :
    - Seat Ibiza Fresh
    - Année 2003 (modèle 6L donc)
    - 1.2L 12V

    Les symptômes :
    - Voyant EPC : allumé
    - Feu stop gauche : HS
    - Feu stop droit : HS
    - Feu stop aileron : OK
    - Feux de position arrières (les même ampoules que les freins) : OK

    Autres problèmes (probablement pas en rapport mais on ne sait jamais...)
    - Voyant conduite assistée allumé, mais il s'éteint si je laisse péter le contact plus de 2 secondes.
    - Perte d’accélération de façon aléatoire, la plupart du temps quand le moteur est à froid (j'ai du faire changer la chaîne de distri à cause de ca il y a 1 an, mais depuis le problème est revenu, donc je pense que la chaîne s'est détendue à cause de ce problème de broutage...)
    - Voyant ABS allumé (depuis résolu après avoir changé l'un des 2 fusibles de l'ABS, vous savez le gros de 40A sur la batterie...)

    Pistes déjà suivies :
    - Contacteur de freins : Je l'ai remplacé mais ça n'a rien changé. De plus le 3ème feu stop fonctionne très bien ce qui veut dire que la détection du frein se fait bien. Pour m'en assurer, j'avais essayé de freiner avec le contacteur débranché (au cas où le 3ème feu stop se déclenchait par action du système de freinage par exemple). Résultat, pas de 3ème feu stop si pas de contacteur. Conclusion : le contacteur est mis hors de cause.
    - Ampoules : je les ai remplacées elles-aussi. Elles étaient effectivement grillées toutes les deux. J'ai bien fait attention à prendre exactement la même référence que celles qui étaient installées (à savoir des W5W). Comme expliqué plus haut, l'avantage c'est que ces ampoules servent pour les freins mais aussi comme feux de position, du coup je suis sur qu'elle fonctionnent puisque quand j'allume mes feux elles fonctionnent. D'ailleurs j'ai essayé de freiner avec les feux de positions allumés, et il n'y a pas de changement d’intensité lumineuse non plus.
    - Porte ampoules : étant donné que toutes les autres ampoules fonctionnent et que les feux de position font s'allumer ces ampoules, je vois difficilement comment le porte-ampoule pourrait être en cause... Je les ai quand même tous les deux démontés et nettoyés pour m'assurer que les contacts soient bons. Résultat : pas de changement.

    Vous savez tout... Pour info la voiture était passée à la valise plusieurs fois après le changement de la chaîne et la remontée d'erreur du voyant EPC n'était pas détaillée. Juste un truc du genre "Erreur EPC". Même le garagiste me disait qu'il avait jamais vu ca...

    Si l'un d'entre vous a au moins un début d'idée de piste à suivre je serais sau-vé...

    Merci par avance !!!

    Le modèle de la voiture
    Seat Ibiza 2003 - Essence 1.2L 12V
    Catégorie de la panne : Eclairage
    0
  • daniel303 #2 01-02-2015 15:29:41

    bonjour-888

    il est impossible que les filaments des ampoules de stop soient les mêmes que les filaments des ampoules des veilleuses.
    si c’est la même ampoule qui fait les deux alors ce ne peut être que des 2 filaments soit 5W/21W.
    ampoules avec des plots décalés donc avec une position spécifique sur le porte ampoule.

    1
  • seat13008 #3 10-04-2015 12:22:42
    Citation de alexlecoooool
    Bonjour à tous,

    je viens vers vous tous en désespoir de cause puisque je n'arrive pas à trouver la cause de mon problème malgré des heures passées à rechercher sur les forums la solution.

    La voiture :
    - Seat Ibiza Fresh
    - Année 2003 (modèle 6L donc)
    - 1.2L 12V

    Les symptômes :
    - Voyant EPC : allumé
    - Feu stop gauche : HS
    - Feu stop droit : HS
    - Feu stop aileron : OK
    - Feux de position arrières (les même ampoules que les freins) : OK

    Autres problèmes (probablement pas en rapport mais on ne sait jamais...)
    - Voyant conduite assistée allumé, mais il s'éteint si je laisse péter le contact plus de 2 secondes.
    - Perte d’accélération de façon aléatoire, la plupart du temps quand le moteur est à froid (j'ai du faire changer la chaîne de distri à cause de ca il y a 1 an, mais depuis le problème est revenu, donc je pense que la chaîne s'est détendue à cause de ce problème de broutage...)
    - Voyant ABS allumé (depuis résolu après avoir changé l'un des 2 fusibles de l'ABS, vous savez le gros de 40A sur la batterie...)

    Pistes déjà suivies :
    - Contacteur de freins : Je l'ai remplacé mais ça n'a rien changé. De plus le 3ème feu stop fonctionne très bien ce qui veut dire que la détection du frein se fait bien. Pour m'en assurer, j'avais essayé de freiner avec le contacteur débranché (au cas où le 3ème feu stop se déclenchait par action du système de freinage par exemple). Résultat, pas de 3ème feu stop si pas de contacteur. Conclusion : le contacteur est mis hors de cause.
    - Ampoules : je les ai remplacées elles-aussi. Elles étaient effectivement grillées toutes les deux. J'ai bien fait attention à prendre exactement la même référence que celles qui étaient installées (à savoir des W5W). Comme expliqué plus haut, l'avantage c'est que ces ampoules servent pour les freins mais aussi comme feux de position, du coup je suis sur qu'elle fonctionnent puisque quand j'allume mes feux elles fonctionnent. D'ailleurs j'ai essayé de freiner avec les feux de positions allumés, et il n'y a pas de changement d’intensité lumineuse non plus.
    - Porte ampoules : étant donné que toutes les autres ampoules fonctionnent et que les feux de position font s'allumer ces ampoules, je vois difficilement comment le porte-ampoule pourrait être en cause... Je les ai quand même tous les deux démontés et nettoyés pour m'assurer que les contacts soient bons. Résultat : pas de changement.

    Vous savez tout... Pour info la voiture était passée à la valise plusieurs fois après le changement de la chaîne et la remontée d'erreur du voyant EPC n'était pas détaillée. Juste un truc du genre "Erreur EPC". Même le garagiste me disait qu'il avait jamais vu ca...

    Si l'un d'entre vous a au moins un début d'idée de piste à suivre je serais sau-vé...

    Merci par avance !!!

    Hello,
    J'ai STRICTEMENT le même soucis sur une Ibiza Fresh 6L 1.4, avec la même démarche (troisième feux LED OK et deux feux stop HS, j'ai changé aussi le contacteur stop, etc etc). De plus, j'ai un soucis de feux de recul.
    As tu trouvé une solution? 
    Pour les ampoules j'ai un seul filament aussi!

    0
  • seat13008 #5 10-04-2015 14:15:04

    merci bricolo1000... je plaide coupable. finalement il y a bien deux plots et deux filaments, et c'était les deux ampoules mortes (pour alex, peut être a t il fait la même erreur que moi : je contrôlais les ampoules de position sur le hayon au lieu de celles de stop).
    problème résolu pour moi
    reste l'histoire du feu de recul .. j'ai du courant sur le multimètre mais pas assez de puissance pour allumer l'ampoule. ça doit être le contacteur sur la boite mais je n'arrive pas à l'identifier...

    0
  1. 1
Écrivez votre message ci-dessous