L’Argus : cote auto, voiture d’occasion et actualité auto

Problème électrique rover 25 14i 84cv

Répondre
  • Frank1989 #1 19-05-2015 16:19:29

    Bonjour-bonsoir

    Alors, voila j'ai une rover 25 14i 84cv de 2000 et mon problème es le suivant j'ai eu ma climatisation qui s'actionnais a tout bout de chant et en même temps plus d'essuie glace arrière ... quand j'ouvre mon coffre la climatisation se mettais en route si je bougeais la féseau elle se coupais ... j'ai regarder les files étais sectionner je les es changer avec soudure d’étain et gaine thermique bien respecter les couleurs évidement ... mes le problème continue j'ai même essayer en débranchant le moteur d'essuie glace qu'elle que fois qu'il occasionnerais des problème mes rien ne change si j'actionne l'essuie glace arrière ces la clim qui se met en route.

    Le modèle de la voiture
    Rover 25 2000 - Essence 14i
    Catégorie de la panne : Essuie glace
    0
  • GLUCK #2 19-05-2015 16:28:06

    Bonjour,
    Il va falloir que tu suives le faisceaux correspondant a ces éléments il est fort probable que des fils soient dénudé et se touchent.
    Commence par regarder a côté du circuit imprimé ou il y a les fusibles.
    A+

    1
  • Frank1989 #3 19-05-2015 20:14:01

    oki oki y a de quoi bien s'amuser alors ... moi qui n'aime pas l'elec super ^^ ... merci de la réponse wink

    0
  • MeuBeuKeu #4 06-10-2019 09:18:46

    Bojnour,

    J'ai le meme genre de probleme :

    le fusible 15 pour l'essui glace arriere grille dès que j'actionne la commande de l'essui glace et, fusible grillé, c'est le compresseur de clim qui s'actionne exactement à la place de l'essui glace.

    La commande de clim normale ne fonctionne plus.

    As tu trouvé d'où vient ton problème ? nous n'avons pas la suite des événements. Merci big_smile

    0
  • MeuBeuKeu #5 16-10-2019 23:33:24

    Je donne des nouvelles après résolution :

    Le problème se situe dans le passe câble en caoutchouc du hayon. les fils sont vieux, la gaine sèche et craquelle, la plupart des fils étaient dénudés et font court-circuit, un des fils était carrément sectionné.

    Après réparation ET remplacement du fusible HS ça marche big_smile

    Pour info, vu le schéma électrique, c'est normal que la commande actionne le compresseur de clim, il y a un point commun avec le bouton de commande, et fusible grillé avec court-circuit à la masse ... ça actionne la clim quand on actionne l'essuie glace arriere ...

    0
  • clauseamg #6 17-10-2019 10:15:05

    salut. merci pour le retour ! c'est tellement rare !

    0
  1. 1
Écrivez votre message ci-dessous