L’Argus : cote auto, voiture d’occasion et actualité auto

Témoin anti démarrage éteint

Répondre
  1. 1
  2. 2
  • Dimlaz #1 01-04-2020 15:46:26

    Bonjour à tous voilà je possède une Twingo année 96  moteur Cléon C3G 1,2 un peut plus de 100 000km cette voiture à fait une bielle moteur du coup j'en ai acheté un chez un casseur sérieux que je connais il me la vendu moteur "nu" j'ai été obligé de récupérer sur mon ancien moteur,le démarreur, l'alternateur, le compresseur de clim, et le faisceau moteur. Après avoir tout monter correctement, je me suis rendue compte que le voyant de l'anti démarrage ne s'allume plus au tableau de bord, tout les autres voyants s'allume, la clé ouvre et ferme la centralisation, le plafonniers s'allume comme avant,aucun autres problèmes à part ce déchus voyant, du coup impossible de démarré cette voiture, même avec le code de secours Renault la voiture ne démarrera pas.je remercie d'avance tout ceux qui peuvent m'aider .

    Le modèle de la voiture
    Renault Twingo 1996 - Essence 1,2
    Catégorie de la panne : Antidémarrage
    0
  • Tiger33 #2 01-04-2020 18:21:17

    Bonjour
    Normalement la carte receptrice se trouvant dans le pavillon recoit l'information de la clef IR et la decode
    SI le code est bon elle envoie au calculateur lautorisation demarrage et ouvre les portes bien sur

    Si vous n'avez plus de voyant probablement un souci cote calculateur
    avez vous garde l'original ?
    probleme cablage different ?
    tout simplement un fusible moteur qui n'alimente plus la calculateur (déjà eu le souci 1 fois ici)
    tiger

    0
  • Dimlaz #3 01-04-2020 20:28:41

    Merci pour votre réponse rapide, mais j'ai omis de signalé que j'ai vérifie tout les fusibles sous le tableau de bord et ceux dans la boîte noir au dessus de la batterie ainsi que les relais qui se trouve au dessus de la batterie, sinon vous dite que se sujet à été résolu sur le forum, je trouve ce tuto .

    0
  • Tiger33 #4 01-04-2020 21:33:40

    re
    pas compris desole
    quel tuto?
    vous n'avez pas repondu si vous avez recupe l'ancien calculateur
    tiger

    0
  • Dimlaz #5 01-04-2020 22:47:06

    Oui c'est le calculateur qu'il y'avait dans la voiture , j'ai changé juste le moulin.

    0
  • Tiger33 #6 02-04-2020 09:05:49

    Re
    Et côté faisceau moteur ? Changement sur le calculo?
    Tiger

    0
  • Dimlaz #7 02-04-2020 16:02:09

    Non pas de changement j'ai pris l'ancien faisceau qui y'avait sur la voiture par apport à la clim l'ancien moteur ne l'avait pas du coup j'ai pris l'ancien avec la polie demper et la pompe à eau

    0
  • Tiger33 #8 02-04-2020 21:51:55

    bonsoir
    je relis votre p1er post et il y a un truc que je comprends pas
    vous dites que le voyant ne s'allume plus et que le code de dépannage ne fonctionne pas
    mais ...Sachant que pour rentrer le code il faut compter les clignotements du voyant… ???? il y a un truc qui m'échappe la…

    et au fait juste un truc..
    vous avez verifie qu'il y a ou non de l'allumage?
    il ne faudrait pas tout mettre sur le dos de l'antidemarrage et que cela soit bien autre chose
    tiger

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous