L’Argus : cote auto, voiture d’occasion et actualité auto

[RESOLU] Voiture ne démarre pas

Répondre
  • PrTournesol1988 #1 22-05-2020 11:39:02

    Bonjour,

    Je viens vers vous pour recueillir quelques idées. Mon garagiste étant fermé jusqu'à mardi et n'y connaissant moi-même rien du tout, j'aimerais simplement avoir une petite idée du problème et donc de la facture qui risque de m'attendre...

    Voici le problème et ce que j'ai constaté :
    - Ma voiture ne démarre pas.
    - Les voyants s'allument, mais en tournant la clé, elle fait un bruit de mitraillette et c'est tout.
    - J'ai aussi constaté que mon autoradio me demandait son code PIN.
    - Je n'ai rien laissé allumé la dernière fois que j'ai utilisé ma voiture et c'était il y a quelques jours seulement.
    - La batterie n'est pas toute jeune (de mémoire, elle doit avoir au moins 4 ans).

    J'espère que c'est juste la batterie qui est HS, au moins je sais que la facture ne sera pas trop salée... Pensez-vous que ce soit ça ? C'est le fait que l'autoradio me demande son code PIN qui me fait penser à un problème de batterie, mais bon, je me trompe peut-être.

    N'hésitez pas si vous avez des questions et s'il y a des petits tests que je peux effectuer. Mais attention, je n'ouvrirai pas le capot car je le répète, je n'y connais RIEN.

    D'avance merci pour vos idées.

    Le modèle de la voiture
    Renault Twingo 2005 - Essence
    Catégorie de la panne : Batterie
    0
  • bricolo1000 #2 22-05-2020 11:58:17

    Bonjour

    En effet, vous avez tous les symptômes d'une batterie vide.

    Le garagiste devra contrôler le circuit de charge pour vous donner le prix de la réparation.

    0
  • Tiger33 #4 22-05-2020 18:21:27

    bonjour
    +1 je confirme le diagnostique de bricolo1000
    tiger

    0
  • PrTournesol1988 #5 25-05-2020 23:19:03

    Merci à vous !

    Je laisse ce fil ouvert pour le moment et le marquerai comme résolu en indiquant le diagnostic final dès que je l'aurai.

    Quelques nouvelles : j'ai essayé de la redémarrer à nouveau hier et j'ai l'impression que le diagnostic de la batterie HS continue de se confirmer car elle ne fait plus du tout de bruit quand je tente de la démarrer et l'autoradio ne s'allume plus non plus. J'imagine que la batterie est désormais complètement vide.

    Je vous tiens au courant.

    0
  • PrTournesol1988 #6 26-05-2020 15:50:12

    Ma voiture est chez le garagiste. C'est bien la batterie qui arrive au bout de sa vie.

    Merci à tous les deux.

    En revanche, je ne trouve pas comment marquer ma question comme résolue. Si un modérateur passe par là, il peut le faire pour moi. Merci.

    0
  • Tiger33 #7 26-05-2020 18:03:59

    bonsoir
    Merci pour le retour
    tiger

    0
  1. 1
Écrivez votre message ci-dessous