L’Argus : cote auto, voiture d’occasion et actualité auto

voyant préchauffage+ serv allumé.

Répondre
  1. 1
  2. 2
  3. 3
  • Sevrine b #9 16-09-2017 11:16:28

    Bonjour , moi j ai un soucis , mon trafic du jour au lendemain ne veu plus demarrer et voyant moteur et prechaufage allumer,pourtan il fonctionnai tre bien la veille , il cherche a vouloir demarrer mai ca ne veu pa , j ai branche la valise et il m affiche calculateur et unjecteur qu est ce que je doi changer zn premier d apre vous ? Je compren pas ce qu il me fai , il a ete reprogrammer il y a 2 ans et il a 130 000 km  . C est le 2009 2ldci 115 chevaux.
    Merci de votre aide

    Le modèle de la voiture
    Renault Trafic 2007 - Diesel L1H1 dCi150 Grd Cft BVR
    Catégorie de la panne : Puissance
    3
  • clauseamg #11 13-10-2018 08:41:45

    bonjour. fais gaffe "gazpard" tu réponds a un post vieux de 1 an !

    0
  • Jeefp #12 23-11-2018 10:00:49

    Bonjour,

    J'ai un Trafic 1.9 DCI 100 de 2004,le voyant de préchauffage s'allume régulièrement avec perte de puissance ainsi que celui de service quelques fois..... ......si je lâche la pédale d'accélérateur puis que je ré-accélère  doucement à 2000 Trm .....le voyant s"éteint et il repart .......des idées ?

    Merci

    0
  • clauseamg #15 01-03-2019 16:12:10

    BONJOUR ! ici on dit bonjour AVANT de poster. et ce n'est herbac mais airbag, et reste s'écrit avec 2 e, et allumé doit être au participe passé et pas a l'infinitif !

    3
  • Jeefp #16 02-03-2019 11:19:05

    Salut Clauseamg,

    je sais pas si c'est un faut contact.....ça le fait depuis que je l'ai acheté il y a un an ,l'ancien propriétaire m'avait dit que le voyant s'allumé quelques fois avec perte de puissance,il coupait le contact en roulant puis le remettait mais depuis 4 mois ça le fait tout les jours et aussi manque de puissance après avoir démarré....du coup c'est pas facile pour les démarrages en côte à froid .

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous