L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme démarrage renault trafic dci 1.9 2002 .

Répondre
  • Traficounet #1 10-04-2011 08:23:50

    Bonjour !


    Impossible de démarrer mon renault trafic dci de 2002 (1.9l ).

    Le démarreur fonctionne, mais le moteur ne se lance pas.

    Comment savoir si le gazole arrive bien à la pompe ?

    On m'a parlé de problèmes d injecteurs, est ce facilement remplaçable?

    Merci !

    Le modèle de la voiture
    Renault Trafic 2002 - Diesel 1.9 dCi100 Combi L1H1
    Catégorie de la panne : Démarrage
    12
  • Traficounet #2 11-04-2011 12:37:51

    Bonjour,


    pour ceux que ça peut aider, voici la manipulation pour voir si le problème vient des injecteurs, ou non, ainsi que le remplacement de ceux-ci :

    https://www.auto-technique.fr/fiche-technique/injection-diesel-injecteurs-renault-moteur-1-9l-dci-p1-217.html


    Hormis les injecteurs, d'ou le problème peut provenir, une idée ?


    merci à tous

    2
  • Traficounet #3 16-04-2011 23:34:10

    Bonsoir,

    je rencontre un problème :

    Lorsque je tourne la clé au maximum après que le préchauffage soit fait et les voyants allumés, plus de réaction, uniquement un bruit " tac", comme si la batterie était hs. Hors, hypothèse exclue, puisqu'après avoir rechargée celle ci à fond, ainsi qu'avoir fait le test avec une neuve, toujours pas de démarrage.

    Lorsque je tourne la clé au début, un bruit de clignotements, environ 5, provenant juste de derrière la batterie sur un bloc , ou des flexibles rigides le rejoignent, se font entendre.

    Je note également que j'entendais un clac lors du préchauffage auparavant, que je n'entends plus maintenant ...

    Le véhicule est immobilisé, et impossible à déplacer du coup.

    Que faudrait -il vérifier, pourquoi celui - ci n'a plus du réaction lorsque je tente de le démarrer ?

    Une idée ?

    Merci ...  !

    5
  • Hervé_33 #5 17-04-2011 12:24:37

    Bonjour,

    Contrôle la masse batterie.

    Rajoute un câble a batterie entre la cosse de la batterie et le moteur le plus près possible du démarreur.

    Essaye de brancher un booster ou une batterie moteur accélérer en pontant.

    Si ça ne fonctionne pas je pense que tu as du flinguer le démarreur a force d'insister.

    Quand aux clacs que tu entends je dirait que ça vient de la boite a relais.

    Quand a une prise d'air il me semble que le 1.9 Dci de 2002 est équipé d'une pompe de gavage électrique, généralement placé derrière la distribution le long du tablier ou du longeron ( cylindre d'environ 10-15 cm avec 2 durites carburant connecter aux 2 extrémités et de 2 fils électriques )

    Sinon tu devrais avoir des durites de carburant transparent entre le filtres et la pompe HP. Si c'est un filtre à gazoil a 5 branches, il intègre un calorstat a carburant déconne parfois et empêche le passage du débit de carburant. Quand aux pompes Haute-Pression elle nécessite une pression de 250 à 300 Bars pour démarrer. Desserre tes tuyaux d'injecteurs et voit si le gazoil sors par accout.

    Voila remonte des infos.

    1
  • Traficounet #6 17-04-2011 12:28:35

    Bonjour Hervé, merci pour votre réponse ;

    Pour contrôler la masse batterie, ou puis je le brancher sur le moteur, le plus près possible du démarreur ?

    0
  • Hervé_33 #7 17-04-2011 12:35:21

    Oui sur le bloc moteur une masse il faut bien grater avec la pince pour avoir une bonne masse.

    Quand aux messages regarde je viens le modifier.

    0
  • Traficounet #8 17-04-2011 13:31:02

    Merci pour toutes ces précision, Hervé; c'est vraiment appréciable.

    Je vais tenter d'y voir plus clair avec tout ceci, en regroupant les infos.

    on m'a également conseillé de tester les bougies de préchauffage, ainsi que les relais ( jai deja vériifé les fusibles )

    Si vous le souhaitez, vous pouvez me laisser votre email en mp, je vous tiendrai au courant rapidement, merci!

    2
Écrivez votre message ci-dessous