L’Argus : cote auto, voiture d’occasion et actualité auto

[RÉSOLU]Problème Démarrage Mégane Scenic 1.9 DT 1997

Répondre
  1. 1
  2. 2
  • selphymania #1 26-05-2014 12:07:52

    Bonjour,je possède un Mégane Scenic 1.9 DT de 1997 ,et j'ai un problème de démarrage , en faite quand la voiture reste par exemple une journée ou nuit sans tourné,le lendemain je suis obligé de préchauffer mes bougies moi même avec le + de ma batterie...ma voiture démarre très bien ..

    avant de faire cette manip ,j'ai beau essayer de préchauffer normal,mais rien n'a faire ....

    je signale que j'ai déjà passer la voiture au garage a la valise qui me disait "bougie de préchauffage" ,je les ai changer 2 fois ....j'ai aussi changer mon boitier de préchauffage mais c'est toujours pareil ...

    Donc j'aimerai savoir si vous avait pas des idées de ou peux provenir ma panne ....merci a tous de vous aide...

    Le modèle de la voiture
    Renault Scenic 1997 - Diesel 1.9 DT
    0
  • el mecano #2 26-05-2014 12:14:06

    Bonjour
    Les bougies sont alimenté quand elle démarre pas ?

    0
  • selphymania #3 26-05-2014 12:23:28

    bonjour,en faite quand elle démarre pas je suis obliger le les faire chauffer en les pontant avec des fils sur mon + de la batterie...sinon elle démarre pas ...

    comment je peux procéder pour vérifier si elle sont alimenté ????

    Merci de votre aide .....bonne journée....

    0
  • inardd #4 26-05-2014 12:27:28
    Citation de selphymania
    bonjour,en faite quand elle démarre pas je suis obliger le les faire chauffer en les pontant avec des fils sur mon + de la batterie...sinon elle démarre pas ...

    comment je peux procéder pour vérifier si elle sont alimenté ????

    Merci de votre aide .....bonne journée....

    bonjour,
    donc bougies non alimentées
    commencer par voir l alimentation du boitier de préchauffage

    0
  • selphymania #5 29-05-2014 10:34:11

    Bonjour,après vérification de tout c'est élément ,il s’avère que la panne provenez de la sonde de température....en la débranchant ,la voiture démarré au quart de tour.... donc j'ai changer cette sonde et a l''heure actuelle plus aucun soucis de démarrage....maintenant on va voir a la longe ce que ça donne ....merci encore a tous de votre aide ...bonne journée....

    0
  • inardd #6 29-05-2014 10:36:51

    bonjour,
    et merci du retour
    bonne route !!!!!!

    0
  • monaco #7 29-05-2014 11:20:59

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    +1
    Merci du retour
    @+.

    0
  • GilB7TS274 #8 01-07-2018 23:27:39

    bonjour probleme electronique sur scenic an1996 voyant allume plus de demarage plus rien a part le klaxon les portes bloques merci




    0 555+46666666666666666

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous