L’Argus : cote auto, voiture d’occasion et actualité auto

Renault Scenic Diesel 2002, 145.000 km, problème démarrage!

Répondre
  • Tomaszz #1 29-01-2011 11:00:41

    Bonjour,

    Je viens vers vous car j'ai un problème de démarrage depuis hier. Le véhicule est un Renault Scénic, diesel, année 2002. Cette voiture m'est prêtée par un ami qui me dépanne depuis deux mois. Avant de me la prêter, elle a été révisée. Elle a 145.000 km.

    Hier à 17h, la voiture a démarré sans aucun problème. Mais depuis 19h, impossible de la mettre en route. J'ai tenté de préchauffer plusieurs fois, la voiture semble démarrer péniblement puis "cale"...

    Lorsque je mets le contact, on sent le moteur prêt à démarrer, mais toujours la même chose, soit la voiture ne démarre pas, soit elle semble vouloir démarrer puis cale au bout de trois seconde, comme si le moteur s'étouffait...

    Mon ami ne m'a pas laissé "le carnet technique du véhicule", je ne connais pas non plus "l'histoire" de ce véhicule, il m'est donc difficile de savoir d'où vient le problème. Je sais simplement que le voyant "SERV" s'allume par moment... Que signifie t-il????

    Avant de me tourner vers un garagiste (?), je viens vers vous vous avoir quelques pistes car je sais par avance que vous serez de bons conseils...

    Merci par avance...


    Thomas.

    Le modèle de la voiture
    Renault Scenic 2002 - Diesel
    Catégorie de la panne : Démarrage
    0
  • inardd #2 29-01-2011 11:23:08

    bonjour-888
    en general le voyant serv est associé avec 1 autre voyant ????????
    sinon vérifié le niveau d huile
    sinon diag sad

    0
  • Tomaszz #3 29-01-2011 11:25:47
    Citation de inardd
    bonjour-888
    en general le voyant serv est associé avec 1 autre voyant ????????
    sinon vérifié le niveau d huile

    Il y a le voyant airbag qui s'allume... mais n'ayant pas le livret technique, ne connaissant pas la voiture, je ne sais pas d'où vient ce problème de démarrage. Bougies? Batterie?
    La vidange du véhicule a été faite en octobre par le prorpiétaire et j'ai du faire moins de 5000km depuis...

    0
  • inardd #4 29-01-2011 11:34:07

    pour serv + airbags voir les connecteurs sous les sieges avant !!!!!!!
    par contre le démarreur tourne  t'il ?
    l'anti démarrage s allume t il ?

    0
  • Tomaszz #5 29-01-2011 11:36:28
    Citation de inardd
    pour serv + airbags voir les connecteurs sous les sieges avant !!!!!!!
    par contre le démarreur tourne  t'il ?
    l'anti démarrage s allume t il ?

    Le démarreur tourne, l'anti démarrage s'allume bien puis s'éteint...

    0
  • inardd #6 29-01-2011 11:43:07

    il faut verifier si la gazole  arrive
    entendez vous la pompe de gavage

    0
  1. 1
Écrivez votre message ci-dessous