L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de passage de la 1ère et la 4e quand le moteur est chaud

Répondre
  1. 1
  2. 2
  • skyrave #1 21-05-2011 18:50:30

    Bonjour
    Je possède un Renault Scenic I 1.9L DTI RTE de 1997 qui 180.000KM.
    J'ai un problème avec la première et la quatrième de la boite de vitesse, quand le moteur est chaud il arrive parfois que quand je cherche à passer la première et la quatrième je n'y arrive pas le levier de vitesse est bloqué. J'ai fait une vidange de la boite pour voir si cela réglait le problème mais cela n'a rien changé.
    Je suis allé voir un garagiste qui m'a dit que pour lui le problème venait de l'embrayage qui est d'origine donc usé.
    Je vais donc le changé mais je voulais savoir s'il était utile de changé la boite aussi, j'ai trouvé des boite d'occasion pas très cher.

    merci

    Le modèle de la voiture
    Renault Scenic 1997 - Diesel
    Catégorie de la panne : Boite de vitesse
    0
  • garconsympa #2 21-05-2011 18:55:40
    Citation de skyrave
    Bonjour
    Je possède un Renault Scenic I 1.9L DTI RTE de 1997 qui 180.000KM.
    J'ai un problème avec la première et la quatrième de la boite de vitesse, quand le moteur est chaud il arrive parfois que quand je cherche à passer la première et la quatrième je n'y arrive pas le levier de vitesse est bloqué. J'ai fait une vidange de la boite pour voir si cela réglait le problème mais cela n'a rien changé.
    Je suis allé voir un garagiste qui m'a dit que pour lui le problème venait de l'embrayage qui est d'origine donc usé.
    Je vais donc le changé mais je voulais savoir s'il était utile de changé la boite aussi, j'ai trouvé des boite d'occasion pas très cher.

    merci

    bonjour question delicat à repondre, on n'es pas des voyants ici, sans ouvrir la boite on peut rien affirmé que la boite ou l'embrayage est morte

    0
  • gilles 6614 #3 21-05-2011 18:56:11

    bonjour
    peut étre pas la boite hs mais a surveiller des fois l'ecrou de pignon de 5 se dessere et certains rappores on du mal a passé
    ou manque d'huile de boite

    0
  • TCHOUTCHOU #4 21-05-2011 19:07:45

    salut ta boite passe bien toute les vitesse moteur arrete

    0
  • skyrave #5 22-05-2011 11:43:56

    Bonjour
    merci pour vos réponses.
    Les vitesses passent très bien quand le moteur est froid. Je n'est pas essayé à l’arrêt.
    Le niveau d'huile doit être bon puisque la vidange a été faite en Février et que cela na rien changé au problème.
    Aucun garagiste ne veut démonter la boite car le véhicule est trop âgé

    0
  • TCHOUTCHOU #6 22-05-2011 12:03:51

    salut
    ca peut etre ton cable d embrayage

    0
  • skyrave #7 22-05-2011 12:09:43

    Ok merci
    Si c'est sa, sa devrait me coûter beaucoup moins cher

    0
  • TCHOUTCHOU #8 22-05-2011 12:11:58

    oui le cable coute environ 60 euro

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous