L’Argus : cote auto, voiture d’occasion et actualité auto

PERTE DE PUISSANCE SCENIC 1.9 DTI

Répondre
  • Rafael77Rafo #1 22-03-2017 19:10:40

    Bonjour a tous je me permet de ouvrir un nouveau sujet.
    Le probleme est la puissance.Voici la video que j ai faite https://www.youtube.com/watch?v=gU9JUvyj2sM
    La voiture est une Renault Scenic 1.9 dti de 99 la phase 2.
    J ai changer la vanne egr.Sa ne change rien.
    J ai changer le debimetre.Sa ne change rien aussi.
    Mon voisin Mecano m a dit de voir la pompe a injection.
    Je l ai passer ala valise on m a dit electrovanne d avance.
    OU le turbo.
    Avent de changer la pompe et le turbo ces 2 grosse piece je prefere aussi verifier d autre chause.
    On m a dit aussi capteur arbre a came mais je ne pense pas que sa vient de la.
    Sur le plat elle roule maximum 115 km h meme pas 120.
    Et sur une coute en 3 eme 50 km h.
    Quand on accelere dans le vide ne monte pas plus de 3500 tours/mn
    Et au premiers 5 minute de premier demarrage elle fume bleu.
    Aidez moi c est assez urgent svp merci les amis.

    Le modèle de la voiture
    Renault Scenic 1999 - Diesel 1.9 DTi RXT
    Catégorie de la panne : Puissance
    8
  • anntof974 #3 16-05-2017 15:18:00

    bonjour,
    avez vous trouvé d'ou vient le probleme de votre scenic?

    j'ai le même souci et je ne trouve pas la panne...
    le moteur ne monte pas plus haut que 3000 tours mais aucun voyant d'allumé

    0
  • gilles 6614 #4 16-05-2017 18:20:43
    Citation de anntof974
    bonjour,
    avez vous trouvé d'ou vient le probleme de votre scenic?

    j'ai le même souci et je ne trouve pas la panne...
    le moteur ne monte pas plus haut que 3000 tours mais aucun voyant d'allumé

    bonjour
    possible injecteur pilote qui merde
    sa m'ai arrivé sur un scenic dti de 1998,dépassait pas 3000tour je l'ai changer et il avait plus de problèmes et avais retrouvé sa puissance

    1
  • steph1212 #5 17-03-2019 20:59:20

    meme soucis sur kangoo 1.9 dti changer vanne egr toujours meme probleme juste de la puissance les 30 sec apres demarrage chaud ou froid  vous pensez ca peut etre aussi du a l injecteur pilote

    0
  1. 1
Écrivez votre message ci-dessous