L’Argus : cote auto, voiture d’occasion et actualité auto

les vitesses passent mais la voiture n'avance pas

Répondre
  1. 1
  2. 2
  3. 3
  • lefrench1 #1 05-02-2010 13:40:02

    Bonjour, récemment j'ai changé mon embrayage sur mon scénic 1.9 dci, tout fonctionnait normalement. après 2000 km à peine en sortant d'un rond point la voiture a brouté et plus aucune vitesse ne faisait avancer la voiture.

    l'embrayage fonctionne, les vitesses passent mais quand je débraye la voiture n'avance pas. Le moteur tournant sans embrayé les vitesses accrochent.

    Besoins d'aide et c'est assez urgent merci pour votre aide.

    Le modèle de la voiture
    Renault Scenic 2000 - Diesel 1.9 dci
    Catégorie de la panne : Boite de vitesse
    30
  • Tiger33 #2 05-02-2010 13:54:58

    bjr
    petite inversion je suppose
    embrayer pour moi c relacher la pedale...
    et vous dites elle avance pas quand je debraye soit l'inverse..
    donc en considerant que

    Si vous embrayez la voiture n'avance pas...
    si vous debrayz les vitesses passent normalement
    la conclusion serait alors

    cardan qui s'est deboite ou casse
    un seul cardan tournant alors . le differentiel fait son boulot et aucune des 2 roues n tourne alors
    tiger

    9
  • nene42 #3 06-02-2010 19:43:42

    salut votre scénic a til brouter brutalement et brevement? quel kilometrage a t'il?

    2
  • all03 #4 06-02-2010 20:15:07

    Bjr, je ne vais pas être médisant , mais je crains le pire, en principe quand il y a un problème de montage, la voiture reste bloqué sur une vitesse , je pense qu'il y  a de la casse soit l'arbre de boite qui centre le disque si vous l'avez monté en forcant, ou dans la boite.
    pour tester déjà avant de démonter , relever le tout et en faisant tourner une roue l'autre devrait tourner en sens inverse.

    2
  • jmar55 #5 06-02-2010 20:55:08

    bonsoir
    panne connue, canelures du cardan droit en sortie de boite hs,
    remplacer le cardan

    6
  • gégé15 #6 06-02-2010 21:59:41

    bonsoir
    ça m'est arrivé sur un express j'ai redémonter 2 fois l'embrayage en croyant que je l'avais mal monter et quand j'en ai eu marre j'ai ouvert la boite en faite c'était la grosse couronne d'entrainement qui s'etait desserti elle patiné sur elle meme comme un embrayage... mais alors la pour avoir le bon diagnostic pas facile deja comme on t'a dit avant leve la voiture et fait tourner une roue si l'autre tourne dans l'autre sens ce n'est pas le differentiel ni les cardans encore que sans le poids de la voiture ...
    ça peut etre difficile à juger sinon la boite... et je pencherai plus sur ça
    est ce que ton embrayage était vraiment mort quand tu l'a démonté ?

    1
  • R19D #7 21-02-2010 12:41:29

    Bonjour,

    Mégane 1, 1L9 DTI 172 000 KMS 2002
    Meme symptomes!
    Faut il remplacer la boite de vitesse ou c'est réparable?
    Merci d'avance.

    Cordialment.


    Citation de gégé15
    bonsoir
    ça m'est arrivé sur un express j'ai redémonter 2 fois l'embrayage en croyant que je l'avais mal monter et quand j'en ai eu marre j'ai ouvert la boite en faite c'était la grosse couronne d'entrainement qui s'etait desserti elle patiné sur elle meme comme un embrayage... mais alors la pour avoir le bon diagnostic pas facile deja comme on t'a dit avant leve la voiture et fait tourner une roue si l'autre tourne dans l'autre sens ce n'est pas le differentiel ni les cardans encore que sans le poids de la voiture ...
    ça peut etre difficile à juger sinon la boite... et je pencherai plus sur ça
    est ce que ton embrayage était vraiment mort quand tu l'a démonté ?
    0
  • nord59 #8 21-02-2010 12:46:23

    salut  fait comme dit jmaar regarde cannelure au niveau cardan

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous