L’Argus : cote auto, voiture d’occasion et actualité auto

déconnection permanente du stop &start

Répondre
  • pierre 95 #1 13-01-2018 23:13:43

    Bonjour, je suis agacé lorsque je roule en ville par le système stop & start qui "pompe" la batterie et le démarreur, bien qu'il soit prévu en conséquence.
    Je sais qu'il y a un interrupteur qui permet de supprimer ce système, mais il s'annule après chaque coupure du contact. Peut-on débrancher ce système sans rencontrer de problème électronique, et que peut-on faire ?
    Merçi d'avance pour la réponse.

           Pierre

    Le modèle de la voiture
    Renault Scenic 2016 - Essence TCE 130 cv Bose
    Catégorie de la panne : Moteur
    3
  • pierre 95 #3 14-01-2018 21:01:51

    Merçi pour la réponse de Bricolo 1000 mais j'ai demandé au technicien Renault lors de la révision mais celui-ci m'a dit qu'il n'y avait rien à faire. je doute de sa réponse, c'est pourquoi je sollicite votre collaboration.
    bonne soirée. Pierre 95

    2
  • GKJ #4 08-09-2018 12:25:27

    Bonjour,
    Je viens d'acheter un Grand Scénic, je l'aurai dans 3 semaines. Donc, je potasse les sujets le concernant. Il y a sur YouTube un TUTO ( désactiver totalement le Start & Stop sur la gamme Renault  66 543 vues.
    Cordialement.

    1
  • clauseamg #5 08-09-2018 15:38:17

    salut. il y a une solution pour s'affranchir du stop and go; le montage d'un relais temporisé 1 seconde. au démarrage de la voiture le relais (branché sur le neiman coté démarreur) ferme un contact (a brancher en // sur le contact du bouton on/of du stop and go) puis retombe jusqu'au prochain démarrage.

    3
  • AndreiDede #6 26-02-2020 17:37:11

    Moi j'ai essayé de découpler le start/stop sur une Lodgy essence - toujours un système qui m'énerve... J'ai bloqué le bouton "appuyé avec une cure-dent et pui j'ai branché le contact et démarré. Ensuite j'ai enlevé la cure-dent. Eh bien, surprise: le Start-Stop ne fonctionne plus quant je redemarre la voiture. Aurais-je trouvé la "porte-arrière - la backdoor) de l'ordi? Ou bien j'ai grillé quelque chose?... la voiture fonctionne normalement, aucun souci. J'ai peur de refaire l'opération...

    0
  1. 1
Écrivez votre message ci-dessous