L’Argus : cote auto, voiture d’occasion et actualité auto

anti demarrage bloqué et auto radio bloqué indiquant: code

Répondre
  • sollossi #1 11-06-2011 19:40:29

    Bonjour à tous.
    Je viens vers vous pour avoir quelques conseils. Du jour au lendemain mon scenic ne veux plus demarrer, l'anti demarrage est bloqué. Ma clé ne veux plus vérouillé ni dévérouillé mes portes.
    J'ai fini par obtenir le bon code à quatre chiffre de l'anti demarage. Problème : j'ai voulu mettre le code avec le bouton de verouillage comme indiqué et problème il n'accepte pas le code car il clignote encore après avoir entré les quatre chiffre.
    De plus, mon autoradio est bloqué sur code.
    A noter avant d'obtenir le bon code, j'ai plusieurs fois fais un code faux aussi bien sur l'autoradio qu'avec la touche de verrouillage des portes.
    Je suis perdu; quelqu'un pourrait-il m'aider?
    Merci à vous.

    Le modèle de la voiture
    Renault Scenic 1998 - Diesel 1.9 dTi98 RTE
    Catégorie de la panne : Antidémarrage
    0
  • jarno #2 12-06-2011 01:00:16

    bonjour,commence par debrancher ta batterie 10mns,et recommence tes manips

    1
  • sollossi #3 12-06-2011 09:39:22

    Ok. je te remercie je vais essayer. Je te tiens au courant.

    0
  • sollossi #4 13-06-2011 11:08:48

    Bonjour. Voila j'ai bien suivi votre conseil et j'ai débranché ma batterie et toujours le même problème ma voiture refuse de démarrer et le code ne fonctionne toujours pas de plus ma clé ne veut toujours ni fermer ni ouvrir les portes. En lisant sur le forum j'ai essayé de tester ma clé avec un appareil photo numérique et elle fonctionne. J'ai aussi regardé les fusibles sous le volant coté gauche et tout est ok. Mon auto radio me demande un code et quand je met le code que l'on m'a donné pour l'anti démarrage il ne l'accepte pas non plus. Il en est de même quand je fais ce même code pour l'anti demarrage avec le bouton de vérouillage des portes, l'anti démarrage clignote de nouveau quand j'ai terminé d'entrer ce code. Auriez vous une autre proposition, car vraiment je suis perdu?
    Bien à vous en vous remerciant d'avance.

    1
  • jarno #5 13-06-2011 23:47:09

    bonjour le code de depannage pour l,anti demarrage n,est pas le meme que celui du poste!!! ton voyant anti demarrage clignote? reste fixe? ou reste eteint? si il clignote lorsque tu mets le contact,retire la cle bip 2 fois sur ouverture des portes et essaye de demarrer,si il y a rien,depose le fusible prise diag! et le fusible anti.dema!! attend 2 minutes remonte essaye!!!!!!!!!!!!!!!!!!!!!!

    0
  • sollossi #6 16-06-2011 14:23:57

    Merci à vous. Mais toutes ces petites astuces n'ont pû venir à bout de cet affreux anti démarrage. Je me suis donc dirigé vers un garage renault pour verifier la validité de mes codes. J'ai été assez surpris car ils étaient faux, aussi bien le code anti démarrage que le code radio. J'ai dû faire plusieurs garages pour que l'on puisse me donner ce code. La plupart vous refuse apparemment ce droit essentiel. Nous avons même rencontré un vilin et très mauvais menteur qui nous a expliqué que notre scenic 98 faisait parti d'une nouvelle génération de véhicule avec un code anti démarrage à 8 chiffres et qu'il fallait rentrer avec une valise dans le boitier UCH.....
    MERCI DONC MILLE FOIS A VOUS TOUS D'AVOIR PARTAGE VOS AVENTURES A RENAULT LAND.
    Car sinon nous nous serions sûremment fais avoir et aurions regardé cet homme avec des yeux de merlan frit comme s'il était notre sauveur : le dépanneur de l'extrême!!

    Remerciements, bien à vous et à très bientôt.

    0
  • Ralphtnz #7 14-05-2017 13:22:21

    Bonjour a tous,

    Je suis également bloqué !!
    Le code a bien fonctionné une fois mais lorsque je suis arriver au moment ou il fallait viser le plafonnier (twingo 99 infrarouge) il ne se passait rien,
    L infra de la cle fonctionne bien et le bouton plafonnier fonctionne egalement,
    Mais maintenant je n'arrive plus a refaire la manip car lorsque je met le contact et que j appuis sur le bouton du commodo il ne se passe rien la procedure pour entrer le code ne se lance pas, jai debrancher la batterie une semaine puis rebranché mais toujours pareil,

    Il y aurait t il une autre manip pour relancer cela svp?

    Merci pour votre aide

    0
  • gilles 6614 #8 14-05-2017 17:24:42
    Citation de Ralphtnz
    Bonjour a tous,

    Je suis également bloqué !!
    Le code a bien fonctionné une fois mais lorsque je suis arriver au moment ou il fallait viser le plafonnier (twingo 99 infrarouge) il ne se passait rien,
    L infra de la cle fonctionne bien et le bouton plafonnier fonctionne egalement,
    Mais maintenant je n'arrive plus a refaire la manip car lorsque je met le contact et que j appuis sur le bouton du commodo il ne se passe rien la procedure pour entrer le code ne se lance pas, jai debrancher la batterie une semaine puis rebranché mais toujours pareil,

    Il y aurait t il une autre manip pour relancer cela svp?

    Merci pour votre aide

    bonjour
    va voir sur le net
    voir photo

    images
    0
  1. 1
Écrivez votre message ci-dessous