L’Argus : cote auto, voiture d’occasion et actualité auto

alimentation démarreur Scénic

Répondre
  • Patrick74 #1 05-06-2020 16:28:41

    Bonjour à tous,
    je possède une mégane scénic 1 phase 2 1.9D
    j'ai un problème sur le démarreur. Je l'ai retiré de la voiture.
    1er essaie en directe avec des câbles reliés à la batterie; il tourne normalement.
    2ème essaie en branchant les câbles sur l' arrivée + démarreur; à la clé du neiman, le tourne mais très lentement!!
    Vérification du voltage: je n'ai pas 12 volts sur le gros câble qui alimente le démarreur mais plutôt 9 à 10 volts. Par contre j'ai bien 12 volts sur le fil blanc qui vient du neiman.
    Donc j'ai une résistance sur le câble d'arrivé principale,n mais je ne sais pas où il est raccordé (sur un relais ou bien directement sur la batterie) Ce câble étant rouge , c'est une couleur avant contact. 
    Si vous avez des idées de piste, je suis preneur.
    Cordialement

    Le modèle de la voiture
    Renault Scenic
    0
  • monaco #2 06-06-2020 06:36:57

    bonjour-888
    Logiquement il devrait venir directement de l'alternateur.
    Bizarre quand même.
    Nettoie bien tes connexions.
    Tu es sur que ta batterie est bonne ?
    @+.

    0
  • Patrick74 #3 06-06-2020 11:12:01

    la batterie est neuve.
    J'ai sorti le câble du démarreur et il va directement à la batterie.
    La connexion sur la cosse + batterie est très oxidée. 
    Donc, je pense remplacer le câble et la cosse.
    Par contre cette cosse + comporte différents éléments qui ressemblent à des composent électroniques ; ont-ils une importance?

    0
  • Patrick74 #5 07-06-2020 14:39:06

    Bonjour,
    j'ai trouvé le problème; sous ce plastic, la partie métallique était cassée, donc connexion aléatoire.

    0
  1. 1
Écrivez votre message ci-dessous