L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme de Capote Megane Cabriolet Phase 1

Répondre
  1. 1
  2. 2
  3. 3
  • FRANCISCO77 #1 03-09-2007 19:07:40

    Bonjour a tous,

    J'ai un probleme avec la capote de ma megane cabrio phase 1 année 2OOO.

    la premiere partie de la capote s'ouvre mais ensuite la trappe ne s'ouvre pas. c'est parait il un probleme connu, aussi si quelqu'un avait un tuyau ou bien le plan du moteur de capote ou une solution.

    Bref j'attends de vos nouvelles avec impatience

    Merci d'avance pour les solutions que vous me proposerez.

    Le modèle de la voiture
    Renault Megane 2000 - Essence
    3
  • madmax59290 #2 11-06-2008 10:21:09

    bonjour avez vous verifiè le niveau du liquide hydrolique du moteur qui entraine l ouverture de la capote? le mùoteur ce trouve dans le coffre sur le cotè gauche,derrière lisolation en moquette

    0
  • louis33 #3 17-07-2008 16:13:56

    j'ai le même problème, et je ne crois pas que cela vienne de l'hydraulique.. en effet le déverrouillage du coffre de la capote est fait par un moteur électrique. ensuite seulement le capot s'ouvre avec deux vérins.
    Mais un manque de liquide voudrait dire une fuite... et là je l'aurais vu!
    merci quand même.
    d'autres idées?

    0
  • dede113 #4 28-02-2009 23:17:38

    J'ai le même problème que toi, as-tu trouvé ce qui ne marchait pas depuis ?

    0
  • greg136 #5 02-03-2009 23:29:32

    bonjour j ai le meme probleme sur ma megane 1 cab 1.6e 1997 quand j apuis sur ouverture capote j entend le moteur tourner mes rien ne se passe ou defois ma trape se leve a moitier et rien d autre se passe aider moi svp

    2
  • dbz #6 10-05-2009 13:36:03

    Bonjour a tous,
    voila j'ai un souci avec ma megane cabriolet ph1 de 1997 ,j'ai decapoté et jusque la tout aller bien,puit quand j'ai voulu fermer la capote impossible!!! (donc fermeture manuellement;quelle galère!!!)
    donc en m'aidant du livre technique je me suis apercu que le liquide hydraulique été au dessous du niveau bas ;donc je l'ai remis comme il faut,ensuite on entend toujours se bruit de moteur electrique qui tourne (peut etre) a vide!?
    Faut il rearmorcer la pompe? Se probleme est il recurant? Peut on changer cette piece?
    Merci a tous pour vos reponse!!

    4
  • NFRITSCH #7 26-06-2009 12:59:50

    Bonjour à tous,

    Je viens de rentrer dans le club de ceux pour qui la capote ne fonctionne pas selon les mêmes symptômes, c'est à dire une fermeture qui s'arrête en cours de cycle et le constat d'un niveau bas.
    J'ai donc remis de l'huile jusqu'au niveau max mais cela ne marche toujours pas. J'entends bien le moteur électrique qui tourne mais rien de plus.

    J'espère que vous avez pu résoudre le problème et donc que vous pourrez nous faire part de votre solution.

    Merci beaucoup.

    5
  • jean-jacque #8 22-07-2009 16:34:49

    qui peut me dire quel huile faut il mettre pour le moteur de la capote sur une megane cabriolet merci

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous