L’Argus : cote auto, voiture d’occasion et actualité auto

moteur broute, perte de puissance, trous à l'accélération.....

Répondre
  • ankeshpaon #1 09-11-2010 00:14:56

    Bonjour, ma mégane a un problème....en effet après lui avoir fait une beauté à la station (lavage au rouleau), ma voiture s'est mise à brouter, (en essence, je précise car la voiture est équipée GPL) puis à avoir des trous à l'accélération et perte de puissance (à fond de deux à 20 km/h) et puis d'un coup ça repart.....la voiture à 200000 km et jamais aucun soucis. ah, j'oubliais depuis qq temps le voyant témoin de défaillance électronique clignote puis s'éteint quand je roule et se rallume à l'arrêt. Et pour finir la cerise ce matin, elle ne passe plus au GPL...quand j'appuie sur le bouton bascul, on entend un bruit du genre : TATATATATATA.....et ça cale....Quelqu'un aurait-il une idée de la panne. Merçi beaucoup  à tous par avance,
    Cordialement

    Le modèle de la voiture
    Renault Megane 1996 - GPL 1.6e coupé
    Catégorie de la panne : Moteur broute
    images
    0
  • shogun68 #2 09-11-2010 03:40:23

    salut ankeshpaon
    tout d'abord as tu lavé le moteur ou pas si oui il faut enlever tout les bougies et nettoyer dans le trou où se trouve ceux-ci,une par une.si non concernant pour ton passage au gpl et qui ne veux pas se faire il faut que tu regardes car il y à un relais pour qu'il passe de l'essence au gaz et des fois il déconne;une dernière chose à vérifier:regardes quand même ta sonde,celui qui se branche en dessous de ton collecteur d'échappement(j'ai oublié son nom) souvent c'est lui qui merde et donne des accous ou il coupe net!!voilà j'espère que celà t'aideras un peu..salut.....

    0
  1. 1
Écrivez votre message ci-dessous