L’Argus : cote auto, voiture d’occasion et actualité auto

LE MOTEUR S'EST ARRETE EN ROULANT

Répondre
  • fat7 #1 24-06-2009 23:38:45

    Bonsoir,

    le moteur s'est arreté en roulant. puis quand on a verifié l'huile le niveau était tout près du minimum. On a eu du mal a la redemarrer et quand on a fini par y arriver au moment ou on coupait le contact le moteur tournait pendant 2 à 3 seconde puis s'arretait. et après tout allait pour le mieux (c'est à dire qu'elle redémarre du premier coup et s'arrete en meme temps que l'on coupe le contact).
    précision : ya env 2 semaine Midas nous a fait la vidange yavait 1 cm d'huile au dessus du maximum . on est reparti au bout d'une semaine il nous en a enlevé mais un peu trop (le niveau était pile entre le minimum et le maximum). on a changé le filtre à air car il était plein de vapeur d'huile et la poussière s'était collée dessus.

    depuis cette fameuse vidange le moteur à calé de cette façon 3 fois ensuite ça redémarre et tout va bien pendant 3 à  jours et rebelotte meme souci calage...

    pouvez vous nous aider est-ce que ça vient vraiment de l'huile, vidange.. ou est ce que c'est un autre problème.

    P.S ma batterie est neuve. mégane .moteur 165000km. année 2000 /1.9diesel

    MERCI

    Le modèle de la voiture
    Renault Megane 2000 - Diesel 1.9 d rxe
    Catégorie de la panne : Moteur
    1
  • fat7 #2 25-06-2009 06:24:49

    bonjour pouvez vous m'aider . j'e sais plus quoi faire

    0
  • toumau #3 25-06-2009 07:54:31

    j ai exactement le meme probleme et personne ne peut me dire l origine de la panne
    il s agit d une saab 900 cabrio de 1997
    merci de votre aide

    0
  • fat7 #4 25-06-2009 09:25:41

    EXACTEMENT ET MOI AUSSI PERSONNE NE ME DIT L'OROGINE DE
    LA PANNE. des que la voiture remarche on me dit que c'est bon elle n'a rien.

    0
  • fat7 #5 25-06-2009 19:16:52

    bonsoir,je suis parti chez renault aujourd'hui il mon fait un passage a la valise et il mon dit qu'il y avait un problème d' électrovanne d'arrêt mais quand il a effacé les défaut de la valise,lorsqu'il a refait un autre contrôle la valise indiquai qu'il n'y avait plus de défaut.et lorsqu'il a vérifier le moteur il a découvert qu'il y avait une prise d'air dans le boitier du filtre à gasoil.demain je doit passer pour qu'il me change le boitier ainsi que le filtre à gasoil,donc a votre avis le problème de l'arrêt du moteur vient- il de ce problème d'air dans le boitier  à filtre à gasoil ou de l' électrovanne ou bien les deux?????merci de vos conseil, s'il vous plait répondez moi donnez moi des réponse car je part en voyage lundi et je suis perdu je ne sais plus quoi faire, je suis paniqué!!merci d'avance

    1
  • fat7 #6 25-06-2009 22:02:19

    Bonsoir
    s'il vous plait est  ce qu'il ya qu'elqu'un qui peu me répondre

    0
  1. 1
Écrivez votre message ci-dessous