L’Argus : cote auto, voiture d’occasion et actualité auto

Encore un petit problème de vase d'expansion sur un Mégane 1.9TD Alizé

Répondre
  • Opium 40 #1 15-05-2008 00:50:31

    Bonjour à tous,
    Voici la petite histoire qui vient de m'arriver.
    Je roulais et tiens une petite fumée sort de mon capot, je regarde en dessous, et je vois que le vase d'expansion est gorgé d'huile ou plutôt d'une sorte de boue, mélasse, (non pas de la mayonnaise).
    Je rentre à la maison, opération à cœur ouvert, en effet je ne suis pas novice en mécanique mais là je m'interroge.

    Pas de mayonnaise, donc il ne s'agit pas d'un joint de culasse.

    Pas de signe avant coureur particulier, pas de fumée blanche, ni de surchauffe particulière.

    Je rince le circuit de refroidissement, je constate les mêmes boues noires dans le radiateur,le bloc thermostatique et les autres tubardes reliant les différents éléments du circuit de refroidissement.

    Pour bien nettoyer l'intérieur des tubardes, je les ai rincées au gasoil ainsi que ce bon vieux vase d'expansion.

    Je n'ai rien trouvé de suspect après bien 5 heures d'investigation sur ce moteur ( 1.9 TD modéle F8Q, pompe diésel Lucas )

    Alors si quelqu'un pouvait bien me donner une explication je lui en serais fort reconnaissant.

    Bien à vous tous

    Le modèle de la voiture
    Renault Megane 1997 - Diesel 1.9 TD Alizée
    Catégorie de la panne : Liquide de refroidissement
    0
  • Mr renault #2 15-05-2008 07:37:29

    Salut,

    est ce que ca fume encore apres nettoyage ? Si non, malheureusement on pourra pas beaucoup t'aider !!

    0
  • bullit81 #3 15-05-2008 12:23:11

    salut,

    La boue noire est surement de l huile moteur, vérifie dabord le rechauffeur si elle en est equipée (piece fixée au bloc moteur ou vient se visser le filtre à huile) cette pièce a 2 durites d eau fixée dessus, une arrivée et une sortie.

    Apres demontage du rechauffeur, souffle dans 1 des 2 raccords en bouchant l autre, ça doit se mettre en pression et donc etre etanche.

    Si c est pas etanche, c est cette piece qui te laisse passer de l huile dans ton circuit d eau....

    Au pire ça peu etre ton joint de culasse.

    PS: il faut pas forcement de la "mayonaise" pour etre sur d avoir un joint de culasse defaillant...

    0
  • eagles64 #4 15-05-2008 12:27:59

    bonjour ,
    pour nettoyer ton circuit prend du cristeaux de soude ,que tu met dans ton vase est tu fait tournè ton moteur

    0
  • Opium 40 #5 15-05-2008 21:52:11

    Coucou tout le monde,

    Les nouvelles du front, aprés échange du bloc thermostatique, rien de mieux.
    Je me résous donc à craindre le pire pour ma petite mégane, 200 000 km en deuxième main.

    Je vais donc regarder l'échangeur/ refroidisseur d'huile situé au niveau du filtre à huile, en croisant les doigt, sinon je serais bon pour un culasse...

    Merci à tous la suite au prochain numéro

    Yann

    0
  1. 1
Écrivez votre message ci-dessous