L’Argus : cote auto, voiture d’occasion et actualité auto

RENAULT LAGUNA 1.9DTI QUI N' A PLUS DE PUISSANCE (99/203km)

Répondre
  1. 1
  2. 2
  • LION77 #1 18-06-2006 20:36:45

    Bonsoir à tous,

    Depuis quelques semaines j'ai remarqué que la voiture perdait de sa puissance et ces derniers jours difficile de dégager dans les ronds points, de grimper les montées....
    Sous tous les rapports chute de puissance, sur autoroute il me faut facile 3km en ligne droite pour arriver à 130 km maximum avec la 4ème.
    En allant chez un petit mecano de quartier il m'a dit que c'était certainement  le débimètre.
    Il a débranché la connexion électrique et m'a dit de faire un test.
    En effet la voiture à retrouvé toute ces qualités de puissance, de reprise.
    Mes questions sont :
    - Faut-il en changer un tout neuf ou l'acheter à la casse, voir même si cela se répare.

    - Combien cela pourrait me revenir

    - Est-il déconseillé de rouler avec le débitmètre débranché.

    Merci de vos conseils à tous et allez les bleus

    Le modèle de la voiture
    Renault Laguna - Diesel
    Catégorie de la panne : Puissance
    0
  • Maquoon #2 23-07-2006 19:27:04

    Bonjour, j'aimerai savoir si votre problème est résolu, car j'ai une Laguna de 1999 1.9DTI qui a le même problème. Pouvez vous m'indiquer si c'était bien le débitmètre et combien ça coûte.

    Merci d'avance. smile

    0
  • jéjé104 #3 23-07-2006 22:53:53

    Bonsoir à tous

    Un débitmètre est une pièce qui aujourd'hui n'est pas encore fiable (trop fragile). Ca ne sert à rien d'en récupérer un à la casse il sera peut-être dans le même état.
    Il faut le remplacer par un neuf, ça vaut dans les 100 à 150 €.
    Et pas la peine de le nettoyer ni de lui passer un coup de soufflette, ça sera encore pire.
    Tu peut rouler un peu en attendant d'avoir la pièce neuve mais le calculateur adopte une stratégie de secour et les paramètres d'injection ne sont pas le bons. Ce qui veut dire que tu va consommer plus pour avancer moins et ça ne fait pas spécialement du bien au moteur.

    Jéjé

    0
  • Maquoon #4 23-07-2006 23:16:10

    Merci beaucoup je vais le changer demain. je te tiens au courrant A+. wink

    0
  • Maquoon #5 05-08-2006 00:35:33

    Débitmètre changé, problème résolut merci beaucoup  big_smile

    0
  • djay013 #6 17-07-2007 20:08:31

    bonjour, tout nouveau membre spécialement pour abonder au témoignage de Lyon77.
    En effet, j'ai tt a fait les mêmes symptomes sur ma laguna également 1.9 dti de 1999 (88000 km). Je sors tt juste de chez ler garagiste (Renault) qui pense fortement au débitmètre. Il doit me tenir au courant dans les prochains jours. Je ne manquerai d'apporter à la communauté d'autres info.
    a+

    0
  • djay013 #7 14-09-2007 23:30:35

    Salut à tous, Débitmètre changé. La Laguna grimpe aux arbres !!! Ca m'a couté 280 € ttc et 2 jours d immobilisation.

    0
  • chris59264 #8 05-03-2010 23:16:54

    j ai eu le meme probleme et je l ai changer par un occasion que j ai trouver a la casse je l ai acheter 80 euro

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous