L’Argus : cote auto, voiture d’occasion et actualité auto

probleme ventilation laguna 1 1994 avec clim auto

Répondre
  1. 1
  2. 2
  • cyrille77 #1 11-06-2009 20:20:02

    bonjour

    je n avait plus de ventilation ma clim marche mais pas de ventillo
    j est donc changé le ventilo et le relais caché derriere la boite a gant
    mais aucaun changement le ventillo ne demare pas si quelqu un pouvait m aider ce serai un veritable bonheur

    Le modèle de la voiture
    Renault Laguna 1994 - Essence 2l16v rte
    Catégorie de la panne : Ventilation
    0
  • biellot #2 11-06-2009 22:40:37

    bonsoir,
    il existe un fusible de 40 ampére situe au dessus du pedalier. lorsque tu regarde les fusible habitacle, tu te penche en dessous (sous la planche de bord) tu va voir une grille noir percée de plien de trou. ouvre la, tu va voir deux ou trois fusible de 40 ampére change celui qui à cramer dù au blocage du ventilo.

    0
  • cyrille77 #3 01-07-2009 10:51:38

    merci pour le coup de main
    mais malheureusement tout les fusible son bon j est changé tout les relais du boitié aucun ghangement
    on ma parlé du boitié de clim qui aurait plus grillé mais est ce que mon affichage et mais moteur de volet fonctionnerai si celui si etait mort

    0
  • biellot #4 01-07-2009 21:12:32

    bonsoir,

    avez vous du 12 volts sur le relais derrière la boite à gants.
    c'est pas exclu que ce soit le boîtier mais cela reste rare.
    contrôlez aussi la prise du ventilo, il est fréquent sur ces modèles que le plastique du connecteur fonde et isole ainsi les cosses.

    0
  • cyrille77 #5 04-07-2009 10:28:29

    j est suivi ce conseil
    j est bien du 12v au relai j est verifié la cosse et celci a etait changé car le premier probleme que j est u venait d elle qui avait fondu j est verifié les fusible que tu m avais indiqué (ce de 40a) il sont tous bons j est remplacé tout les relais de cette plaque mon moteur et neuf et marche quand je le branche sur du 12 v
    mais par contre y a bien du 12 v mais si je mais une ampoule pour le testé elle ne s allume ce qui me dit quil y a du 12v mais pas d amperage 
    si tu a une idée j est remplacé le boitié les relais la cosse le ventilo enfin un peu pres tout
    merci de votre aide

    0
  • bishopp38 #6 14-08-2009 18:11:03

    bonjour tout le monde ,j'ai presque l meme probleme. alors moi j'ai une laguna 1l9 dti année 98. alors j'ai le ventilateur moteur qui n tourne plus car le fusique de "20" n'arréte pas de sauter.la voiture se met a chauffer enormement quand je mets le chauffage.quelqu'un peut m'aider svp,merci.
    J'ai deja changer tout les fusibles qui se trouve sous le capot et rien...!merci d'avance

    0
  • valentino 24 #7 14-08-2009 19:10:54

    bonsoir a tous j ai eu un probleme
    de ventilo sur une r21;mon ventilo ne marcher
    pas;j ai changer la resistence qui se trouve
    derriere celui ci et  c est parti;

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous