L’Argus : cote auto, voiture d’occasion et actualité auto

Pb de demarrage à chaud sur Laguna 1.9 TDI.

Répondre
  • quid33 #1 10-05-2010 16:09:28

    Bonjour,

    Sur ma Laguna 1 Phase 2 - 1.9 TDI, j'ai des problèmes de démarrage depuis quelques jours.

    Depuis 3 jours, elle démarrait à froid mais avait des difficultés à démarrer à chaud (6 ou 7 coups de démarreur était nécessaires). Le dernier jours même après avoir reposée 3 heures impossible de la redémarrer, le démarreur tourne mais le moteur ne part pas.

    Comme j'étais loin de chez moi, j'ai préféré la remorquer au garage.
    Il n'a regardé que le lendemain et là ca fait 3 jours qu'il la fait tourner et qu'il fait des tours avec et il n'a rien trouvé . Rien avec la valise non plus.
    Il me la rend ce soir sans avoir rien changé ...


    Comme je n'ai pas envie de me retrouver en panne à nouveau, je cherche des pistes.
    En parcourant le forum, j'ai trouvé cette liste comme causes possibles (dans l'ordre de probabilité )  :

    - Capteur PMH.
    - Électrovanne.
    - Parasite généré par le démarreur lors du démarrage qui perturbe le PMH
    - La sonde de température d'eau HS
    - Reparamétrage de la clé de la Laguna

    Qu'en pensez vous ?  Avez vous d'autres idées ? Et comment éliminer des pannes de cette liste ?

    Si la panne se reproduit, pour l'électrovanne comment je peux voir si c'est elle qui est en cause ?


    Merci d'avance.

    Le modèle de la voiture
    Renault Laguna 2000
    Catégorie de la panne : Démarrage
    0
  • quid33 #2 12-05-2010 08:49:30

    Pas d'idée ?
    Comment je peux vérifier l'électrovanne si j'arrive à reproduire la panne ?

    0
  1. 1
Écrivez votre message ci-dessous