L’Argus : cote auto, voiture d’occasion et actualité auto

lève vitres électrique

Répondre
  • surcouf-55 #1 11-09-2018 18:09:12

    Bonjour à toutes et tous,

    Sans prévenir, le lève vitres électrique de ma laguna 1 (moins de 100.000 km )
    a cessé de fonctionner, aucun des boutons sur la portière conducteur ne fonctionne, le fusible sous le volant est bon, sous la plaque perforée il n'y a pas de fusible, des relais je suppose. Quand je mets les lumières , les boutons de commandes s'allument, il n'y a aucun bruit lorsque j'appuie sur les boutons de lever/ descendre.
    Où dois-je chercher ?
    Merci pour tous vos bons conseils,Cordialement

    Le modèle de la voiture
    Renault Laguna 1999 - Essence
    Catégorie de la panne : Lève vitre
    0
  • Rody 76 #2 11-09-2018 18:51:01
    Citation de surcouf-55
    Bonjour à toutes et tous,

    Sans prévenir, le lève vitres électrique de ma laguna 1 (moins de 100.000 km )
    a cessé de fonctionner, aucun des boutons sur la portière conducteur ne fonctionne, le fusible sous le volant est bon, sous la plaque perforée il n'y a pas de fusible, des relais je suppose. Quand je mets les lumières , les boutons de commandes s'allument, il n'y a aucun bruit lorsque j'appuie sur les boutons de lever/ descendre.
    Où dois-je chercher ?
    Merci pour tous vos bons conseils,Cordialement

    Mauvais contact   ou   moteur hs   ou  cable defectueux  dans la gaine  qui alimente  cette portiere .         faut enlever le cache pour verifier.

    images
    0
  • surcouf-55 #3 11-09-2018 23:04:07

    A supposer que le moteur portière conducteur est HS, les autres moteurs dans les 3 autres portières ne reçoivent pas de signal électrique, ils sont montés en série

    0
  • GLUCK #4 12-09-2018 08:32:44

    Bonjour,
    Ce n'est pas très clair tout ça
    " Sans prévenir, le lève vitres électrique de ma laguna 1 (moins de 100.000 km )"
    " a cessé de fonctionner, aucun des boutons sur la portière conducteur ne fonctionne, "
    Pourquoi faire un retour à la ligne si c'est la même phrase ça porte à confusion.
    Arrivé de courant coupé.
    " sous la plaque perforée il n'y a pas de fusible,"
    Quelle plaque perforé?
    " Quand je mets les lumières , les boutons de commandes s'allument"
    c'est normal si le courant y arrive et c'est un circuit indépendant des lève vitre.
    " il n'y a aucun bruit lorsque j'appuie sur les boutons de lever/ descendre.
    Où dois-je chercher ?"

    Donc ça veut dire que tu as un problème sur seulement la portière conducteur pas d'arrivé de courant commencer par regarder dans le montant de portière fil coupé par exemple.
    " A supposer que le moteur portière conducteur est HS, les autres moteurs dans les 3 autres portières ne reçoivent pas de signal électrique"
    Pourquoi si tu appuies sur chaque bouton de chaque portière ça doit marcher.
    " ils sont montés en série"
    Tu veux dire quoi là???
    A+

    0
  • surcouf-55 #5 12-09-2018 08:57:37

    A l'attention de Gluck,
    Ne vous " creusez " plus la tête pour mon souci de lève-itres, c'est mieux. Je ne viens pas sur ce site pour me faire tancer, recevoir de prétendues notions de français.
    Le respect s'impose à tous, la politesse aussi.

    0
  1. 1
Écrivez votre message ci-dessous